
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.cenlanow.com\/news\/international\/el-salvador-orders-expulsion-of-venezuelan-diplomats\/" || "";
var cats = "International" || "";
var bob_kw = "" || "";
var bob_desc = "SAN SALVADOR, El Salvador (AP) \u2014 El Salvador has ordered the expulsion of Venezuelan government diplomats, joining the U.S. and more than 50 other countries that have said opposition leader Juan Guaid\u00f3 is Venezuela&#8217;s rightful president. The Salvadoran government said late Saturday in a statement that the diplomats, who are loyal to Venezuelan President Nicol\u00e1s [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.cenlanow.com\/news\/international\/el-salvador-orders-expulsion-of-venezuelan-diplomats\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "cenlanow.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-MFRPQS");</script>
<!-- End Google Tag Manager -->

	
	<title>El Salvador orders expulsion of Venezuelan diplomats | WNTZ - cenlanow.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WNTZ - cenlanow.com &raquo; Feed" href="https://www.cenlanow.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WNTZ - cenlanow.com &raquo; Comments Feed" href="https://www.cenlanow.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.cenlanow.com\/news\/international\/el-salvador-orders-expulsion-of-venezuelan-diplomats\/","page_slug":"el-salvador-orders-expulsion-of-venezuelan-diplomats","page_type":"story","page_category":"international","article_id":137915,"subpath":"\/news\/international"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='SAN SALVADOR, El Salvador (AP) — El Salvador has ordered the expulsion of Venezuelan government diplomats, joining the U.S. and more than 50 other countries that have said opposition leader Juan Guaidó is Venezuela&#8217;s rightful president. The Salvadoran government said late Saturday in a statement that the diplomats, who are loyal to Venezuelan President Nicolás [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='0Ogzc-eOVbvE3O1rY3f7j0e2hg5KNJIod-IeyLrRsfs' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cenlanow.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #3200ff;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.cenlanow.com/wp-includes/css/dist/block-library/style.min.css?m=1571091487g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.cenlanow.com/_static/??-eJyVzEsOwjAMBNALkbhOP+kGcRbXdUsgSaMmFRyfFliyYWFpZM08eCTFSywSC5SrBMkQ5ZkLrcDeHd9hc34EzhlmvwzkdT0K9009YM/j1Ni2M1Olg4t675zgD4/W4tiLJjaWGcl2xFMl1X74E/wIKmwq+W12McNNSiK+v7lvPlaXcMbWmg4NtvgCR8JQFg==' type='text/css' media='all' />
<style id='ns-article-css-inline-css' type='text/css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.cenlanow.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuaGBpaGJhUUWACWBILI='></script>
<link rel='https://api.w.org/' href='https://www.cenlanow.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cenlanow.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cenlanow.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.cenlanow.com/news/international/el-salvador-orders-expulsion-of-venezuelan-diplomats/" />
<link rel='shortlink' href='https://www.cenlanow.com/?p=137915' />
<link rel="alternate" type="application/json+oembed" href="https://www.cenlanow.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cenlanow.com%2Fnews%2Finternational%2Fel-salvador-orders-expulsion-of-venezuelan-diplomats%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cenlanow.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cenlanow.com%2Fnews%2Finternational%2Fel-salvador-orders-expulsion-of-venezuelan-diplomats%2F&#038;format=xml" />
			<meta property="fb:pages" content="145816688786918" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.cenlanow.com/news/international/el-salvador-orders-expulsion-of-venezuelan-diplomats/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El Salvador orders expulsion of Venezuelan diplomats" />
<meta property="og:url" content="https://www.cenlanow.com/news/international/el-salvador-orders-expulsion-of-venezuelan-diplomats/" />
<meta property="og:description" content="SAN SALVADOR, El Salvador (AP) — El Salvador has ordered the expulsion of Venezuelan government diplomats, joining the U.S. and more than 50 other countries that have said opposition leader Juan Gu…" />
<meta property="article:published_time" content="2019-11-03T15:01:15+00:00" />
<meta property="article:modified_time" content="2019-11-03T23:25:36+00:00" />
<meta property="og:site_name" content="WNTZ - cenlanow.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="El Salvador orders expulsion of Venezuelan diplomats" />
<meta name="twitter:image" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/f033511721e34b46b2d39c51622a1977.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/f033511721e34b46b2d39c51622a1977.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/f033511721e34b46b2d39c51622a1977.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="El Salvador orders expulsion of Venezuelan diplomats" />
<meta name="twitter:description" content="SAN SALVADOR, El Salvador (AP) — El Salvador has ordered the expulsion of Venezuelan government diplomats, joining the U.S. and more than 50 other countries that have said opposition leader Juan Gu…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-137915 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFRPQSheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.cenlanow.com/" rel="home">WNTZ - cenlanow.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.cenlanow.com/" rel="home">
						<img src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/05/logo_cenlanow_digital_brand_color-min.png" alt="International" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.cenlanow.com/wp-content/uploads/sites/32/2019/05/logo_cenlanow_digital_brand_color-min.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.cenlanow.com/weather/">
							<span class="site-header__weather-region">Alexandria</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">60&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-97"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"international","kw":"el-salvador-orders-expulsion-of-venezuelan-diplomats"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.cenlanow.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-26351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-26351"><a href="https://www.cenlanow.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-26358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26358"><a href="https://www.cenlanow.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-26352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26352"><a href="https://www.cenlanow.com/news/local-news/">Local News</a></li>
	<li id="menu-item-89298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89298"><a href="https://www.cenlanow.com/crime/">Crime</a></li>
	<li id="menu-item-26353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26353"><a href="https://www.cenlanow.com/news/state-news/">State News</a></li>
	<li id="menu-item-33181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33181"><a href="https://www.cenlanow.com/news/national/">National News</a></li>
	<li id="menu-item-39146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39146"><a href="https://www.cenlanow.com/news/international/">International News</a></li>
	<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.cenlanow.com/news/election/">Election HQ</a></li>
	<li id="menu-item-48031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48031"><a href="https://www.cenlanow.com/news/washington-dc/">D.C. Bureau</a></li>
	<li id="menu-item-110794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110794"><a href="https://www.cenlanow.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-26355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26355"><a href="https://www.cenlanow.com/news/military/">Military News</a></li>
	<li id="menu-item-137652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137652"><a href="https://www.cenlanow.com/news/business/">Business News</a></li>
	<li id="menu-item-41598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41598"><a href="https://www.cenlanow.com/news/health/">Health News</a></li>
	<li id="menu-item-26356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26356"><a href="https://www.cenlanow.com/entertainment-news/">Entertainment News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/warren-buttigieg-circle-each-other-in-iowa-as-caucuses-near/"
									>
			
				Warren, Buttigieg circle each other in Iowa as caucuses near
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/warren-buttigieg-circle-each-other-in-iowa-as-caucuses-near/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/11/d03392368a3e4aecaa6a392e2f8597b7.jpg?w=2000&#038;ssl=1"
		alt="Elizabeth Warren"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/flames-gear-and-risks-of-photographing-california-wildfires/"
									>
			
				Flames, gear and risks of photographing California wildfires
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/entertainment-news/olivia-newton-johns-final-grease-ensemble-fetches-405k/"
									>
			
				Olivia Newton-John&#8217;s final &#8216;Grease&#8217; ensemble fetches $405K
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/in-fading-ritual-wwii-rescuer-reunites-with-jews-she-saved/"
									>
			
				In fading ritual, WWII rescuer reunites with Jews she saved
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/national/trump-threatens-to-cut-us-funding-for-california-wildfires/"
									>
			
				All evacuations lifted for Southern California wildfire
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-106174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106174"><a href="https://www.cenlanow.com/louisiana-governor-primary-debate/">LA GOV DEBATE</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://www.cenlanow.com/wx/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.cenlanow.com/wx/forecast/">Forecast</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.cenlanow.com/wx/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-121109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121109"><a href="https://www.cenlanow.com/weather/weather-headlines/">Weather Headlines</a></li>
	<li id="menu-item-40211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40211"><a href="https://www.cenlanow.com/weather/hurricane-hq/">Tracking the Tropics</a></li>
</ul>
</div></div></li>
<li id="menu-item-26364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-26364"><a href="https://www.cenlanow.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-26360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26360"><a href="https://www.cenlanow.com/sports/geaux-nation/">Geaux Nation</a></li>
	<li id="menu-item-26359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26359"><a href="https://www.cenlanow.com/sports/geaux-black-and-gold/">Geaux Black and Gold</a></li>
	<li id="menu-item-98703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98703"><a href="https://www.cenlanow.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-26363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26363"><a href="https://www.cenlanow.com/sports/mlb/">MLB</a></li>
	<li id="menu-item-26362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26362"><a href="https://www.cenlanow.com/sports/nfl/">NFL</a></li>
	<li id="menu-item-30348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30348"><a href="https://www.cenlanow.com/sports/nba/">NBA</a></li>
	<li id="menu-item-121076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121076"><a href="https://www.cenlanow.com/sports/ncaa/">NCAA</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/florida-state-fires-coach-willie-taggart-after-21-games/"
									>
			
				Florida State fires coach Willie Taggart after 21 games
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/sports/florida-state-fires-coach-willie-taggart-after-21-games/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/11/063a8b1509784044a6909a901fbb52f3-1.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/vinatieri-misses-late-steelers-edge-colts-26-24/"
									>
			
				Vinatieri misses late, Steelers edge Colts 26-24
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/sports/vinatieri-misses-late-steelers-edge-colts-26-24/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/11/4e0c3dd07abe411483fa6758372bc4bd.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/butkers-late-fgs-help-chiefs-rally-past-vikings-26-23/"
									>
			
				Butker&#8217;s late FGs help Chiefs rally past Vikings, 26-23
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/dolphins-get-first-win-of-2019-top-jets-26-18/"
									>
			
				Dolphins get first win of 2019, top Jets 26-18
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/the-latest-another-hard-hit-for-elliotts-cup-title-shot/"
									>
			
				The Latest: Caution-free 2nd stage at Texas in Cup playoffs
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/florida-state-fires-football-coach-willie-taggart/"
									>
			
				Florida State fires football coach Willie Taggart
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-37149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37149"><a>Features</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-122139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122139"><a href="https://www.cenlanow.com/i-pledge/">I Pledge</a></li>
	<li id="menu-item-37703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37703"><a href="https://www.cenlanow.com/fox48-hometown-heroes/">FOX 48 Hometown Heroes</a></li>
	<li id="menu-item-26481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26481"><a href="https://www.cenlanow.com/features/legacy-americas-veterans-features/">Legacy: Americas Veterans</a></li>
	<li id="menu-item-38940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38940"><a href="https://www.cenlanow.com/features/premier-health-tips/">Premier Health Tips</a></li>
	<li id="menu-item-110925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110925"><a href="https://www.cenlanow.com/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
</ul>
</div></div></li>
<li id="menu-item-31317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31317"><a>Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-107921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107921"><a href="https://www.cenlanow.com/mel-robbins-national-sweepstakes/">Mel Robbins National Sweepstakes</a></li>
	<li id="menu-item-94983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94983"><a href="https://www.cenlanow.com/2019-pro-football-challenge/">Pro Football Challenge</a></li>
	<li id="menu-item-40916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40916"><a href="https://cenlanowautoracing.upickem.net/autoracing/registration/login.asp">Auto Racing Challenge</a></li>
</ul>
</div></div></li>
<li id="menu-item-35846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35846"><a>Community</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-82994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82994"><a href="https://www.cenlanow.com/community/">Community News &#038; Events</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.cenlanow.com/community/calendar/">Community Calendar</a></li>
</ul>
</div></div></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31794"><a>Watch Now</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-130138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130138"><a href="https://www.cenlanow.com/cma-awards/">CMA Awards</a></li>
	<li id="menu-item-98711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98711"><a href="https://www.cenlanow.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="https://www.cenlanow.com/tv-schedule">TV Schedule</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="https://www.fox.com/live/">FOX Now</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="https://www.foxsports.com/mobile">FOX Sports App</a></li>
	<li id="menu-item-40024" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-40024"><a href="https://www.cenlanow.com/dont-miss/antennas-and-digital-television/">Antennas and Digital Television</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="https://tvanswers.org/">2019 Frequency Change</a></li>
</ul>
</div></div></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148"><a href="https://www.cenlanow.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://www.cenlanow.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://www.cenlanow.com/about-us/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.cenlanow.com/about-us/careers-with-us/">Careers with Us</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.cenlanow.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"international","kw":"el-salvador-orders-expulsion-of-venezuelan-diplomats"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-137915 feed_post type-feed_post status-publish has-post-thumbnail hentry category-international" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">El Salvador orders expulsion of Venezuelan diplomats</h1>

			<div class="article-eyebrow">
			<a href="https://www.cenlanow.com/news/international/">International</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: MARCOS ALEMÁN, Associated Press</p>
		
					Posted: <time datetime="2019-11-03T09:01:15-06:00">Nov 3, 2019 / 09:01 AM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-11-03T17:25:36-06:00">Nov 3, 2019 / 05:25 PM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/f033511721e34b46b2d39c51622a1977.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/f033511721e34b46b2d39c51622a1977.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/f033511721e34b46b2d39c51622a1977.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/f033511721e34b46b2d39c51622a1977.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/f033511721e34b46b2d39c51622a1977.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/f033511721e34b46b2d39c51622a1977.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/f033511721e34b46b2d39c51622a1977.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>A guard opens the gate at Venezuela&#8217;s embassy in San Salvador, El Salvador, Sunday, Nov. 3, 2019. El Salvador has ordered the expulsion of Venezuelan government diplomats who are loyal to Venezuelan President Nicolás Maduro, joining the U.S. and more than 50 other countries that have said opposition leader Juan Guaidó is Venezuela&#8217;s rightful president. (AP Photo/Salvador Melendez)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
<p>SAN SALVADOR, El Salvador (AP) — El Salvador has ordered the expulsion of Venezuelan government diplomats, joining the U.S. and more than 50 other countries that have said opposition leader Juan Guaidó is Venezuela&#8217;s rightful president.</p>

<p>The Salvadoran government said late Saturday in a statement that the diplomats, who are loyal to Venezuelan President Nicolás Maduro, had 48 hours to leave the country. It said the decision is in line with comments by President Nayib Bukele &#8220;not recognizing Maduro&#8217;s government as legitimate.&#8221;</p>

<p>Venezuela responded in kind Sunday, ordering Salvadoran diplomats to leave Caracas within two days.</p>

<p>Bukele &#8220;is officially taking up the role of pawn of American foreign policy,&#8221; the Venezuelan government said.</p>

<p>Bukele, who took office in June, responded in a mocking tweet, noting that those ordered to leave Venezuela were holdovers from the previous government, an ally of Maduro.</p>

<p>&#8220;I forgot to mention that our Government had not named a single official to our embassy in Venezuela,&#8221; he wrote. &#8220;So the Maduro regime has just expelled officials 100% named by the Government of (ex-President Salvador) Sánchez Cerén, whom they called their friends.&#8221;</p>

<p>In its statement, Bukele&#8217;s office called for free elections in Venezuela as a way out of its long-running political and humanitarian crisis.</p>

<p>Guaidó, who leads Venezuela&#8217;s opposition-controlled congress, declared himself interim president in January, saying Maduro&#8217;s re-election last year was fraudulent. Maduro says Guaidó is collaborating with the United States in an attempt to stage a coup.</p>

<p>Ronald Johnson, the U.S. ambassador in El Salvador, welcomed the decision to expel pro-Maduro diplomats.</p>

<p>El Salvador&#8217;s opposition FMLN party criticized the government&#8217;s move, accused &#8220;foreign interests of being behind it and expressed solidarity with Venezuela and &#8220;its legitimate President Nicolás Maduro.&#8221;</p>

<p>The FMLN, or Farabundo Marti National Liberation Front, was a guerrilla group during El Salvador&#8217;s civil war before transitioning to a political party in peacetime. The last two Salvadoran presidents before Bukele were from the FMLN: Sánchez Cerén (2014-2019) and Mauricio Funes (2009-2014).</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"international","kw":"el-salvador-orders-expulsion-of-venezuelan-diplomats"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114842"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More International Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.cenlanow.com/news/international/iraqi-protesters-attack-iran-consulate-in-karbala/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Iraqi protesters attack Iran consulate in Karbala
					</h3>
	
			<footer class="article-list__article-byline">
			by QASSIM ABDUL-ZAHRA and JOSEPH KRAUSS, Associated Press <span class="sep">/</span> <time datetime="2019-11-03T16:30:23-06:00">Nov 3, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>BAGHDAD (AP) — Dozens of Iraqi protesters attacked the Iranian consulate in the Shiite holy city of Karbala on Sunday, scaling the concrete barriers ringing the building, bringing down an Iranian flag and replacing it with the Iraqi flag, eyewitnesses said.</p>
<p>Security forces fired in the air to disperse the protesters who threw stones and burned tires around the building on a street corner in Karbala south of Baghdad. There were no immediate reports of casualties in the incident, which comes amid ongoing protests in the capital Baghdad and majority-Shiite provinces in the south.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/31f49a1fcc944e71b0200005295e96f9.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/31f49a1fcc944e71b0200005295e96f9.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/31f49a1fcc944e71b0200005295e96f9.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/31f49a1fcc944e71b0200005295e96f9.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/31f49a1fcc944e71b0200005295e96f9.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/31f49a1fcc944e71b0200005295e96f9.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/31f49a1fcc944e71b0200005295e96f9.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.cenlanow.com/news/international/competing-protests-in-lebanon-bring-thousands-to-the-streets/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Competing protests in Lebanon bring thousands to the streets
					</h3>
	
			<footer class="article-list__article-byline">
			by BASSEM MROUE, Associated Press <span class="sep">/</span> <time datetime="2019-11-03T15:08:30-06:00">Nov 3, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>BEIRUT (AP) — Tens of thousands of people held competing rallies in Lebanon Sunday, including thousands who flocked to the presidential palace in support of the country's president  and others who gathered in downtown Beirut as part of ongoing protests that aim to sweep from power Lebanon's entire political elite. </p>
<p>The leaderless anti-government movement has united Lebanese from various religious sects, who are calling for the overthrow of the political system that has dominated the country since its 1975-1990 civil war. The agreement ending the war distributed power among Christians, Shiites and Sunnis, but led to decades of corruption and economic mismanagement culminating in a severe fiscal crisis.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/66245ffe01414f15b5726fe5306a5c65.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/66245ffe01414f15b5726fe5306a5c65.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/66245ffe01414f15b5726fe5306a5c65.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/66245ffe01414f15b5726fe5306a5c65.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/66245ffe01414f15b5726fe5306a5c65.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/66245ffe01414f15b5726fe5306a5c65.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/66245ffe01414f15b5726fe5306a5c65.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.cenlanow.com/news/international/el-salvador-archbishop-apologizes-over-priest-sex-abuse-case/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				El Salvador archbishop apologizes over priest sex abuse case
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-11-03T14:41:58-06:00">Nov 3, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>SAN SALVADOR, El Salvador (AP) — El Salvador's top Roman Catholic cleric apologized Sunday for the alleged sexual abuse by a priest of an unidentified minor 25 years ago.</p>
<p>"We have apologized to the victim and now I am repeating it publicly, and we also ask for forgiveness from the community for the scandal that this has caused," San Salvador Archbishop José Luis Escobar Alas said in a news conference after celebrating Mass.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/425068283107463c99155aedeb297b0a.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/425068283107463c99155aedeb297b0a.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/425068283107463c99155aedeb297b0a.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/425068283107463c99155aedeb297b0a.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/425068283107463c99155aedeb297b0a.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/425068283107463c99155aedeb297b0a.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/425068283107463c99155aedeb297b0a.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 story pages","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"international","kw":"el-salvador-orders-expulsion-of-venezuelan-diplomats"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/warren-buttigieg-circle-each-other-in-iowa-as-caucuses-near/"
									>
			
				Warren, Buttigieg circle each other in Iowa as caucuses near
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/">News</a> / <time datetime="2019-11-03T17:19:46-06:00">12 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/warren-buttigieg-circle-each-other-in-iowa-as-caucuses-near/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/d03392368a3e4aecaa6a392e2f8597b7.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Elizabeth Warren"
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/d03392368a3e4aecaa6a392e2f8597b7.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/d03392368a3e4aecaa6a392e2f8597b7.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/d03392368a3e4aecaa6a392e2f8597b7.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/d03392368a3e4aecaa6a392e2f8597b7.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/d03392368a3e4aecaa6a392e2f8597b7.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/d03392368a3e4aecaa6a392e2f8597b7.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/flames-gear-and-risks-of-photographing-california-wildfires/"
									>
			
				Flames, gear and risks of photographing California wildfires
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/">News</a> / <time datetime="2019-11-03T14:31:30-06:00">3 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/flames-gear-and-risks-of-photographing-california-wildfires/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/0dc153fa1e4849e482056adcb0546ce8.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/0dc153fa1e4849e482056adcb0546ce8.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/0dc153fa1e4849e482056adcb0546ce8.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/0dc153fa1e4849e482056adcb0546ce8.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/0dc153fa1e4849e482056adcb0546ce8.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/0dc153fa1e4849e482056adcb0546ce8.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/0dc153fa1e4849e482056adcb0546ce8.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/entertainment-news/olivia-newton-johns-final-grease-ensemble-fetches-405k/"
									>
			
				Olivia Newton-John&#8217;s final &#8216;Grease&#8217; ensemble fetches $405K
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/entertainment-news/">Entertainment</a> / <time datetime="2019-11-03T13:52:25-06:00">4 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/entertainment-news/olivia-newton-johns-final-grease-ensemble-fetches-405k/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/11/369787e072e645af964fdebbc16aa9a0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Olivia Newton-John"
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/369787e072e645af964fdebbc16aa9a0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/369787e072e645af964fdebbc16aa9a0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/369787e072e645af964fdebbc16aa9a0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/369787e072e645af964fdebbc16aa9a0.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/369787e072e645af964fdebbc16aa9a0.jpg?w=1770&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/11/369787e072e645af964fdebbc16aa9a0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/in-fading-ritual-wwii-rescuer-reunites-with-jews-she-saved/"
									>
			
				In fading ritual, WWII rescuer reunites with Jews she saved
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/">News</a> / <time datetime="2019-11-03T13:17:32-06:00">4 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/in-fading-ritual-wwii-rescuer-reunites-with-jews-she-saved/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/4d26ccd8cf0a44888706712331dee14d.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Melpomeni Dina"
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/4d26ccd8cf0a44888706712331dee14d.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/4d26ccd8cf0a44888706712331dee14d.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/4d26ccd8cf0a44888706712331dee14d.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/4d26ccd8cf0a44888706712331dee14d.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/4d26ccd8cf0a44888706712331dee14d.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/11/4d26ccd8cf0a44888706712331dee14d.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"international","kw":"el-salvador-orders-expulsion-of-venezuelan-diplomats"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-43" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N954616.3017141FOXTVALEXANDRIAWN/B21558602.226933549'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div></div></section>
	
	<!-- Nativo -->
			<div id="native-rr"></div>
	
	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Local Weather</h2>
	<a class="weather-widget__content" href="https://www.cenlanow.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				63&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-65"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mix of sun and clouds</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				43&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-98"></span>
			</figure>
			<span class="weather-widget__item-conditions">Partly cloudy. Low 42F. Winds light and variable.</span>
			<span class="weather-widget__item-precipitation">
				Precip: 10&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				68&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mostly cloudy</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>
	</a>
</aside>

	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"international","kw":"el-salvador-orders-expulsion-of-venezuelan-diplomats"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"international","kw":"el-salvador-orders-expulsion-of-venezuelan-diplomats"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.cenlanow.com/" rel="home">
				<img src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/WNTZ-CENLANOW-COLOR.png" alt="WNTZ" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/FOX48tv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/FOX48tv?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
													</ul>
</aside>
	</div>
	
	
	
<div class="site-footer__primary-nav">
	</div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-26490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26490"><a href="https://www.cenlanow.com/about-us/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a href="https://www.cenlanow.com/about-us/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-26491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26491"><a href="https://publicfiles.fcc.gov/tv-profile/wntz-tv/equal-employment-opportunity-records/">EEO</a></li>
<li id="menu-item-26493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26493"><a href="https://publicfiles.fcc.gov/tv-profile/wntz-tv">WNTZ FCC Public File</a></li>
<li id="menu-item-26494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26494"><a href="https://media.cenlanow.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.cenlanow.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "International";
	_sf_async_config.authors = "MARCOS ALEM\u00c1N, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"international","kw":"el-salvador-orders-expulsion-of-venezuelan-diplomats"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201944'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.cenlanow.com\/wp-json\/","nonce":"6c9a7c8445","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.cenlanow.com/_static/??-eJydjEEOwiAQAD9koUC26MH4FhYWpVloLZD6fNujV6+TmZH7OqTiuQeqcq7SrWnY6N2pNpFTEXO9yEPxS2lUmmwvyodY6FOb26TndFLsicNZP3lBx8JYr0cMGtxtdEjTFaMR2Etg+mPqtpb8URrQKiBQAJxstKDQxN/rI98VWD0prUDNX/6RTE4='></script>
<script type='text/javascript' async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script type='text/javascript'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.cenlanow.com/wp-includes/js/wp-embed.min.js?m=1571091488g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201944.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162794379',post:'137915',tz:'-6',srv:'www.cenlanow.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794379', '137915' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBQUHxVUSVcDAFJMEgwQEENMTllhWgxSXzk\/BzkbSg==","queueTime":0,"applicationTime":471,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
