
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="81fa84c1-7f25-4f84-b464-6691f5c8a403"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.cenlanow.com\/news\/international\/daily-bread-in-france-fighting-virus-1-baguette-at-a-time\/" || "";
var cats = "International" || "";
var bob_kw = "" || "";
var bob_desc = "LE VESINET, France (AP) \u2014 In France, the fight against COVID-19 is being waged one baguette at a time. No longer just a mere staple, the iconic loaf and the French daily ritual of buying it have become loaded with moral, civic and public health considerations that could never have been imagined before the new [&hellip;]" || "";
var bob_story_author = "JOHN LEICESTER, Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "cenlanow.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-59671522-10","event":"dlReady","paragraphCount":24,"wordCount":818,"authorName":"JOHN LEICESTER, Associated Press","imageCount":0,"siteName":"WNTZ - cenlanow.com","publishDateString":"Thu Mar 26 2020","publishTimeString":"02:14 AM CDT","originalContent":false,"classifyText":[],"categories":"International","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-MFRPQS");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>Daily bread? In France, fighting virus 1 baguette at a time | WNTZ - cenlanow.com</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WNTZ - cenlanow.com &raquo; Feed" href="https://www.cenlanow.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WNTZ - cenlanow.com &raquo; Comments Feed" href="https://www.cenlanow.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.cenlanow.com\/news\/international\/daily-bread-in-france-fighting-virus-1-baguette-at-a-time\/","page_slug":"daily-bread-in-france-fighting-virus-1-baguette-at-a-time","page_type":"story","page_category":"international","article_id":222556,"subpath":"\/news\/international"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='LE VESINET, France (AP) — In France, the fight against COVID-19 is being waged one baguette at a time. No longer just a mere staple, the iconic loaf and the French daily ritual of buying it have become loaded with moral, civic and public health considerations that could never have been imagined before the new [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='0Ogzc-eOVbvE3O1rY3f7j0e2hg5KNJIod-IeyLrRsfs' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cenlanow.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #3200ff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1024px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cenlanow.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.cenlanow.com/wp-content/themes/nexstar/client/build/css/global.d8494b482e0732672cd8.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.cenlanow.com/wp-content/themes/nexstar/client/build/css/article.82f181f81dbad53dcd08.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cenlanow.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.3' media='all' />
<script src='https://www.cenlanow.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.cenlanow.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.cenlanow.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cenlanow.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cenlanow.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.cenlanow.com/news/international/daily-bread-in-france-fighting-virus-1-baguette-at-a-time/" />
<link rel='shortlink' href='https://www.cenlanow.com/?p=222556' />
<link rel="alternate" type="application/json+oembed" href="https://www.cenlanow.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cenlanow.com%2Fnews%2Finternational%2Fdaily-bread-in-france-fighting-virus-1-baguette-at-a-time%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cenlanow.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cenlanow.com%2Fnews%2Finternational%2Fdaily-bread-in-france-fighting-virus-1-baguette-at-a-time%2F&#038;format=xml" />
			<meta property="fb:pages" content="145816688786918" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.cenlanow.com/news/international/daily-bread-in-france-fighting-virus-1-baguette-at-a-time/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Daily bread? In France, fighting virus 1 baguette at a time" />
<meta property="og:url" content="https://www.cenlanow.com/news/international/daily-bread-in-france-fighting-virus-1-baguette-at-a-time/" />
<meta property="og:description" content="LE VESINET, France (AP) — In France, the fight against COVID-19 is being waged one baguette at a time. No longer just a mere staple, the iconic loaf and the French daily ritual of buying it have be…" />
<meta property="article:published_time" content="2020-03-26T07:14:54+00:00" />
<meta property="article:modified_time" content="2020-03-26T15:04:20+00:00" />
<meta property="og:site_name" content="WNTZ - cenlanow.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Daily bread? In France, fighting virus 1 baguette at a time" />
<meta name="twitter:image" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/95d28cbe1d914d12b94309d9713389a5.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/95d28cbe1d914d12b94309d9713389a5.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/95d28cbe1d914d12b94309d9713389a5.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Daily bread? In France, fighting virus 1 baguette at a time" />
<meta name="twitter:description" content="LE VESINET, France (AP) — In France, the fight against COVID-19 is being waged one baguette at a time. No longer just a mere staple, the iconic loaf and the French daily ritual of buying it have be…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-222556 wp-custom-logo has-active-alert-banners">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFRPQS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.cenlanow.com/" rel="home">WNTZ - cenlanow.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.cenlanow.com/" rel="home">
						<img src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/05/logo_cenlanow_digital_brand_color-min.png" alt="International" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.cenlanow.com/wp-content/uploads/sites/32/2019/05/logo_cenlanow_digital_brand_color-min.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.cenlanow.com/weather/">
							<span class="site-header__weather-region">Alexandria</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">74&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-97"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"international","kw":"daily-bread-in-france-fighting-virus-1-baguette-at-a-time"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.cenlanow.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-26351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-articles menu-item-26351"><a href="https://www.cenlanow.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.cenlanow.com/news/election/">Election HQ</a></li>
	<li id="menu-item-26352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26352"><a href="https://www.cenlanow.com/news/local-news/">Local News</a></li>
	<li id="menu-item-26353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26353"><a href="https://www.cenlanow.com/news/state-news/">State News</a></li>
	<li id="menu-item-41598" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-41598"><a href="https://www.cenlanow.com/news/health/">Health News</a></li>
	<li id="menu-item-187917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-187917"><a href="https://www.cenlanow.com/news/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-33181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33181"><a href="https://www.cenlanow.com/news/national/">National News</a></li>
	<li id="menu-item-39146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39146"><a href="https://www.cenlanow.com/news/international/">International News</a></li>
	<li id="menu-item-48031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48031"><a href="https://www.cenlanow.com/news/washington-dc/">Washington D.C. Bureau</a></li>
	<li id="menu-item-26355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26355"><a href="https://www.cenlanow.com/news/military/">Military News</a></li>
	<li id="menu-item-137652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137652"><a href="https://www.cenlanow.com/news/business/">Business News</a></li>
	<li id="menu-item-26356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26356"><a href="https://www.cenlanow.com/entertainment-news/">Entertainment News</a></li>
	<li id="menu-item-110794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110794"><a href="https://www.cenlanow.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-89298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89298"><a href="https://www.cenlanow.com/crime/">Crime</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/appeals-grow-to-close-us-national-parks-during-pandemic/"
									>
			
				Appeals grow to close US national parks during pandemic
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/appeals-grow-to-close-us-national-parks-during-pandemic/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/48230748ffbf4304a2790f838e040c57.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/elton-john-to-host-living-room-concert-with-alicia-keys-billie-eilish-backstreet-boys-and-more/"
									>
			
				Elton John to host &#8216;living room&#8217; concert with Alicia Keys, Billie Eilish, Backstreet Boys and more
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/state-news/ldh-2305-confirmed-covid-19-cases-83-deaths-reported-across-the-state-of-louisiana/"
									>
			
				LDH: 2,305 confirmed COVID-19 cases, 83 deaths reported across the state of Louisiana
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/virus-takes-toll-on-us-military-as-it-tries-to-aid-civilians/"
									>
			
				Virus takes toll on US military as it tries to aid civilians
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/flatter-or-fight-governors-seeking-help-must-navigate-trump/"
									>
			
				Flatter or fight? Governors seeking help must navigate Trump
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-26358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26358"><a href="https://www.cenlanow.com/newsfeed-now/">Newsfeed Now</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://www.cenlanow.com/wx/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-121109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121109"><a href="https://www.cenlanow.com/weather/weather-headlines/">Weather Headlines</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.cenlanow.com/wx/forecast/">Forecast</a></li>
</ul>
</div></div></li>
<li id="menu-item-26364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-26364"><a href="https://www.cenlanow.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-161681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161681"><a href="https://www.cenlanow.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-26360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26360"><a href="https://www.cenlanow.com/sports/geaux-nation/">Geaux Nation</a></li>
	<li id="menu-item-26359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26359"><a href="https://www.cenlanow.com/sports/geaux-black-and-gold/">Geaux Black and Gold</a></li>
	<li id="menu-item-204250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204250"><a href="https://www.cenlanow.com/sports/masters-report/">Masters Report</a></li>
	<li id="menu-item-183474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183474"><a href="https://www.cenlanow.com/sports/big-race-daytona/">Big Race &#8211; Daytona</a></li>
	<li id="menu-item-121076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121076"><a href="https://www.cenlanow.com/sports/ncaa/">NCAA</a></li>
	<li id="menu-item-26362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26362"><a href="https://www.cenlanow.com/sports/nfl/">NFL</a></li>
	<li id="menu-item-30348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30348"><a href="https://www.cenlanow.com/sports/nba/">NBA</a></li>
	<li id="menu-item-173836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173836"><a href="https://www.cenlanow.com/sports/mlb/">MLB</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/ap-source-mlbers-keep-service-time-in-deal-may-trim-draft/"
									>
			
				AP source: MLBers keep service time in deal; draft may trim
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/sports/ap-source-mlbers-keep-service-time-in-deal-may-trim-draft/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/234011e73b244de8b026d1a0a2bb915d.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/former-astros-star-jimmy-the-toy-cannon-wynn-dies-at-78/"
									>
			
				Former Astros star Jimmy &#8216;The Toy Cannon&#8217; Wynn dies at 78
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/nfl-keeping-its-draft-in-april-as-scheduled/"
									>
			
				NFL keeping its draft in April as scheduled
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/mlb-uniform-maker-switches-to-producing-medical-masks-gowns/"
									>
			
				MLB uniform maker switches to producing medical masks, gowns
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/ap-source-20-base-salary-reductions-for-top-nba-executives/"
									>
			
				AP Source: 20% base salary reductions for top NBA executives
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-37149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37149"><a>Features</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-38940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38940"><a href="https://www.cenlanow.com/features/premier-health-tips/">Premier Health Tips</a></li>
	<li id="menu-item-122139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122139"><a href="https://www.cenlanow.com/i-pledge/">I Pledge</a></li>
	<li id="menu-item-196749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196749"><a href="https://www.cenlanow.com/remarkable-women/">Remarkable Women</a></li>
	<li id="menu-item-37703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37703"><a href="https://www.cenlanow.com/fox48-hometown-heroes/">FOX 48 Hometown Heroes</a></li>
	<li id="menu-item-26481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26481"><a href="https://www.cenlanow.com/features/legacy-americas-veterans-features/">Legacy: Americas Veterans</a></li>
</ul>
</div></div></li>
<li id="menu-item-31317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31317"><a>Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-139783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139783"><a href="https://www.cenlanow.com/fox-48-contest-winners/">FOX 48 Contest Winners</a></li>
	<li id="menu-item-204924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204924"><a href="https://www.cenlanow.com/wwe-ticket-giveaway/">WWE Ticket Giveaway</a></li>
	<li id="menu-item-212432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212432"><a href="https://www.cenlanow.com/basketball-madness-bracket-challenge/">Basketball Madness Bracket Challenge</a></li>
</ul>
</div></div></li>
<li id="menu-item-35846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35846"><a>Community</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-219420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219420"><a href="https://www.cenlanow.com/cenla-restaurant-services/">Cenla Restaurants: We&#8217;re Open for Business</a></li>
	<li id="menu-item-82994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82994"><a href="https://www.cenlanow.com/community/">Community News &#038; Events</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.cenlanow.com/community/calendar/">Community Calendar</a></li>
</ul>
</div></div></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31794"><a>Watch Now</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="https://www.cenlanow.com/tv-schedule">TV Schedule</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="https://www.fox.com/live/">FOX Now</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="https://www.foxsports.com/mobile">FOX Sports App</a></li>
	<li id="menu-item-98711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98711"><a href="https://www.cenlanow.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
	<li id="menu-item-40024" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-40024"><a href="https://www.cenlanow.com/dont-miss/antennas-and-digital-television/">Antennas and Digital Television</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="https://tvanswers.org/">2019 Frequency Change</a></li>
</ul>
</div></div></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148"><a href="https://www.cenlanow.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://www.cenlanow.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://www.cenlanow.com/about-us/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.cenlanow.com/about-us/careers-with-us/">Careers with Us</a></li>
	<li id="menu-item-188040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188040"><a href="https://www.cenlanow.com/wntz-2019-2020-eeo-report/">WNTZ 2019-2020 EEO REPORT</a></li>
	<li id="menu-item-189436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189436"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.cenlanow.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div
		class="alert-banner alert-banner--breaking-news"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="http://ldh.la.gov/Coronavirus/"
				>Breaking News</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="http://ldh.la.gov/Coronavirus/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Breaking News</div>
						LDH: 2,305 confirmed COVID-19 cases, 83 deaths reported across the state of Louisiana. 676 COVID-19 patients hospitalized; 239 on ventilators.																	</a>
				
				</div>
			</div>
		</div>
	</div>


	<div
		class="alert-banner alert-banner--live-now"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://www.cenlanow.com/news/president-trump-approves-major-disaster-declaration-in-louisiana/"
				>STATE NEWS</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://www.cenlanow.com/news/president-trump-approves-major-disaster-declaration-in-louisiana/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">STATE NEWS</div>
						President Donald Trump has approved Louisiana’s request for a Major Disaster Declaration, opening access to more federal aid to combat coronavirus in the state.																	</a>
				
				</div>
			</div>
		</div>
	</div>


	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"international","kw":"daily-bread-in-france-fighting-virus-1-baguette-at-a-time"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<div class="static-link-bar">
			<h3 class="static-link-bar__heading">COVID-19 Quick Links</h3>
		<div class="static-link-bar__content">
									<div class="static-link-bar__item">
											<h4 class="static-link-bar__item-title">
							<a href="https://www.cenlanow.com/news/health/coronavirus/">Coronavirus Pandemic Headlines</a>
						</h4>
																<figure class="static-link-bar__item-thumb">
							<a href="https://www.cenlanow.com/news/health/coronavirus/">
								<img width="640" height="360" src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/C4CC44E53F434B9886B4C931EEE0D944.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-ns-640x360-cc size-ns-640x360-cc" alt="" srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/C4CC44E53F434B9886B4C931EEE0D944.jpg 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/C4CC44E53F434B9886B4C931EEE0D944.jpg?resize=300,169 300w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/C4CC44E53F434B9886B4C931EEE0D944.jpg?resize=768,432 768w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/C4CC44E53F434B9886B4C931EEE0D944.jpg?resize=1024,576 1024w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/C4CC44E53F434B9886B4C931EEE0D944.jpg?resize=320,180 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/C4CC44E53F434B9886B4C931EEE0D944.jpg?resize=640,360 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/C4CC44E53F434B9886B4C931EEE0D944.jpg?resize=960,540 960w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</figure>
									</div>
												<div class="static-link-bar__item">
											<h4 class="static-link-bar__item-title">
							<a href="http://ldh.la.gov/Coronavirus/">LDH COVID-19 Dashboard</a>
						</h4>
																<figure class="static-link-bar__item-thumb">
							<a href="http://ldh.la.gov/Coronavirus/">
								<img width="640" height="360" src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-5pm.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-ns-640x360-cc size-ns-640x360-cc" alt="" srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-5pm.jpg 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-5pm.jpg?resize=300,169 300w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-5pm.jpg?resize=768,432 768w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-5pm.jpg?resize=1024,576 1024w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-5pm.jpg?resize=320,180 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-5pm.jpg?resize=640,360 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-5pm.jpg?resize=960,540 960w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</figure>
									</div>
												<div class="static-link-bar__item">
											<h4 class="static-link-bar__item-title">
							<a href="https://www.cenlanow.com/cenla-restaurant-services/">Cenla Restaurant Services</a>
						</h4>
																<figure class="static-link-bar__item-thumb">
							<a href="https://www.cenlanow.com/cenla-restaurant-services/">
								<img width="640" height="360" src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/24059601_1962522717403394_3640774425040811857_o.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-ns-640x360-cc size-ns-640x360-cc" alt="" srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/24059601_1962522717403394_3640774425040811857_o.jpg 1440w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/24059601_1962522717403394_3640774425040811857_o.jpg?resize=300,169 300w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/24059601_1962522717403394_3640774425040811857_o.jpg?resize=768,432 768w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/24059601_1962522717403394_3640774425040811857_o.jpg?resize=1024,576 1024w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/24059601_1962522717403394_3640774425040811857_o.jpg?resize=320,180 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/24059601_1962522717403394_3640774425040811857_o.jpg?resize=640,360 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/24059601_1962522717403394_3640774425040811857_o.jpg?resize=960,540 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/24059601_1962522717403394_3640774425040811857_o.jpg?resize=1280,720 1280w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</figure>
									</div>
												<div class="static-link-bar__item">
											<h4 class="static-link-bar__item-title">
							<a href="https://www.cenlanow.com/local-business/">Local Services Open in Cenla</a>
						</h4>
																<figure class="static-link-bar__item-thumb">
							<a href="https://www.cenlanow.com/local-business/">
								<img width="640" height="360" src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/plumber.jpg?w=640&amp;h=360&amp;crop=1" class="attachment-ns-640x360-cc size-ns-640x360-cc" alt="" srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/plumber.jpg?resize=320,180 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/plumber.jpg?resize=640,360 640w" sizes="(max-width: 640px) 100vw, 640px" />							</a>
						</figure>
									</div>
						</div>
</div>
		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-222556 feed_post type-feed_post status-publish has-post-thumbnail hentry category-international" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Daily bread? In France, fighting virus 1 baguette at a time	</h1>

			<div class="article-eyebrow">
			<a href="https://www.cenlanow.com/news/international/">International</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: JOHN LEICESTER, Associated Press</p>
		
					Posted: <time datetime="2020-03-26T02:14:54-05:00">Mar 26, 2020 / 02:14 AM CDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-03-26T10:04:20-05:00">Mar 26, 2020 / 10:04 AM CDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/95d28cbe1d914d12b94309d9713389a5.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/95d28cbe1d914d12b94309d9713389a5.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/95d28cbe1d914d12b94309d9713389a5.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/95d28cbe1d914d12b94309d9713389a5.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/95d28cbe1d914d12b94309d9713389a5.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/95d28cbe1d914d12b94309d9713389a5.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/95d28cbe1d914d12b94309d9713389a5.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>A vendor wearing a protective mask puts a baguette in a paper bag at a bakery in Paris, Monday, March 23, 2020. For most people, the new coronavirus causes only mild or moderate symptoms, such as fever and cough. For some, especially older adults and people with existing health problems, it can cause more severe illness, including pneumonia. (AP Photo/Michel Euler)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>LE VESINET, France (AP) — In France, the fight against COVID-19 is being waged one baguette at a time.</p>



<p>No longer just a mere staple, the iconic loaf and the French daily ritual of buying it have become loaded with moral, civic and public health considerations that could never have been imagined before the new coronavirus turned life upside down.</p>



<p>In a nation in lockdown, popping out for a fresh baguette is proving a handy excuse for people to get out of the house. There is one notable exception: a town on the Mediterranean coast where the mayor has banned people from doing just that, to keep them indoors. </p>



<p>But eschewing the crusty comfort of a fresh-baked baguette has become significant, too — a small sacrifice in this new era where sacrifices are being asked of many. For some, not buying bread daily and instead staying indoors to try to stay healthy has become an act in itself, a gesture of solidarity with thedoctors and nurses fighting to save livesin stressed emergency wards.</p>



<p>For most people, the new coronavirus causes mild or moderate symptoms, such as fever and cough that clear up in two to three weeks. For some, especially older adults and people with existing health problems, it can cause more severe illness, including pneumonia, and death. </p>



<p>Trying to steer a path between their love of bread and beating the virus, some in France are now buying baguettes by the armful and freezing them. That would have been a gastronomic no-no in normal times. But defrosting and reheating is now a pragmatic, civic-minded and health-conscious compromise, certainly better than no baguette at all.</p>



<p>The French have baked long loaves for centuries and coined “baguette” — or stick — around 120 years ago in Paris. Millions of French consume billions of baguettes each year, and not just as fuel. Diners use hunks of bread as tools for pushing food around their plates and onto their forks. The crust makes the bread easy to grip; its airy internal sponge soaks up sauces and the bloody juices of cooked meats. A baguette&#8217;s saltiness accentuates flavors, while its doughy neutrality tames the tang of the most pungent cheeses. </p>



<p>“It&#8217;s indispensable. You need bread to push your food stuffs, to give them taste, for nourishment. It is good for everything,” masked shopper Yves Lagrellette said this week as he made what has now become his weekly baguette run in Le Vesinet, west of Paris. He bought five in one go, for freezing. He used to buy one daily. </p>



<p>When the government locked down France earlier this month, shutting down schools and stores deemed non-essential and forcing families indoors, it also gave bakers special dispensation to work every day of the week if they wish. </p>



<p>Baker Margot Hazard says she and her husband, Cyril, feel that with their breads and cakes, they are providing a slice of normalcy to customers who line up, standing apart, outside their door, respecting each other&#8217;s space and handwritten signs on the window that read: “Three people maximum in the bakery.&#8221;</p>



<p>“The work really is tough at the moment,” Hazard said. “Some clients are very worried about us touching their bread and touching their change. They are all a bit on edge. And we are on edge, too.”</p>



<p>But “it is super important for everyone’s morale,” she added. “It’s important that people eat what they want to eat, to keep their spirits up.&#8221;</p>



<p>“A life without bread, cheese and wine is not French,&#8221; she said. </p>



<p>Customers Marie and Jean-Claude Lemeux, now work-from-home bankers, agreed. No sooner had he bought their baguette that he ripped one end off and nibbled it, right there in the street. That crusty nub of pleasure even has its own name — “le quignon.&#8221; </p>



<p>“It’s better fresh. It’s hot, crusty,&#8221; he said. And baguette-buying “allows us to get out.” </p>



<p>“The sharing of bread is an anchor at the dinner table, at family meals,&#8221; she said. &#8220;We feel a need to focus on family, on food, for life to go on. It’s symbolic.”</p>



<p>But in the Mediterranean town of Sanary-sur-Mer, buying only one baguette risks a police fine of 135 euros ($146). Mayor Ferdinand Bernhard says people shouldn&#8217;t be using the buying of bread as an excuse to go out every day.</p>



<p>“Anyone caught coming out of a bakery with just one loaf will be fined,&#8221; he said in a telephone interview. “If you go once a week, you cut the risk by a factor of seven — for you, the baker, his entourage and yours.”</p>



<p>“This is no time for people’s moods. The priority is to not get sick,&#8221; he said. “You can freeze bread. You can even live without it.” </p>



<p>“It’s not a sacrifice. It’s an adaptation.”</p>



<p>___</p>



<p>Follow AP coverage of the virus outbreak at https://apnews.com/VirusOutbreak and https://apnews.com/UnderstandingtheOutbreak</p>



<p>___</p>



<p>Follow John Leicester on Twitter at http://twitter.com/johnleicester</p>

		

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"international","kw":"daily-bread-in-france-fighting-virus-1-baguette-at-a-time"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114842"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More International Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.cenlanow.com/news/international/netanyahu-rival-becomes-parliament-speaker-signaling-deal/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Netanyahu rival becomes parliament speaker, signaling deal
					</h3>
	
			<footer class="article-list__article-byline">
			by JOSEF FEDERMAN, Associated Press <span class="sep">/</span> <time datetime="2020-03-26T19:27:24-05:00">Mar 26, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>JERUSALEM (AP) — Israeli Prime Minister Benjamin Netanyahu's chief rival was chosen on Thursday as the new speaker of parliament, an unexpected step that could pave the way to a power-sharing deal between the two men as the country grapples with a worsening coronavirus crisis.</p>
<p>The sudden turnabout by Benny Gantz, who has spent the past year trying to topple Netanyahu in three bitter and inconclusive elections, appeared to give the embattled prime minister a new lease on life as he prepares to go on trial for corruption charges. It also drew angry criticism from his political partners, who accused him of betrayal, and ripped apart his Blue and White party, an alliance of three anti-Netanyahu factions.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/9a15b432e9994a109ac2610534d7d3e9.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/9a15b432e9994a109ac2610534d7d3e9.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/9a15b432e9994a109ac2610534d7d3e9.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/9a15b432e9994a109ac2610534d7d3e9.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/9a15b432e9994a109ac2610534d7d3e9.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/9a15b432e9994a109ac2610534d7d3e9.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/9a15b432e9994a109ac2610534d7d3e9.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.cenlanow.com/news/international/us-couple-adopted-daughter-caught-in-india-virus-lockdown/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				US couple, adopted daughter, caught in India virus lockdown
					</h3>
	
			<footer class="article-list__article-byline">
			by CODY JACKSON, Associated Press <span class="sep">/</span> <time datetime="2020-03-26T17:33:14-05:00">Mar 26, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>A Georgia couple who traveled to India to adopt a child have had to delay bringing their new daughter back to the United States after Indian authorities locked down the country because of the coronavirus.</p>
<p>India's Prime Minister, Narendra Modi, on Tuesday announced a three-week lockdown in the country of 1.3 billion people, meaning that citizens and visitors alike may only leave their homes or hotels for food, medicine or other essential needs. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/957ce65c7d1249b7b28df1a0aab4cdcb.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/957ce65c7d1249b7b28df1a0aab4cdcb.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/957ce65c7d1249b7b28df1a0aab4cdcb.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/957ce65c7d1249b7b28df1a0aab4cdcb.jpg?w=900&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/957ce65c7d1249b7b28df1a0aab4cdcb.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/957ce65c7d1249b7b28df1a0aab4cdcb.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/957ce65c7d1249b7b28df1a0aab4cdcb.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.cenlanow.com/news/international/mexican-cold-flu-meds-seized-from-man-who-planned-to-resell-online-cbp-says/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Mexican cold &amp; flu meds seized from man who planned to resell online, CBP says
					</h3>
	
			<footer class="article-list__article-byline">
			by Fernie Ortiz <span class="sep">/</span> <time datetime="2020-03-26T15:19:36-05:00">Mar 26, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>EL PASO, Texas (Border Report) -- Border officers confiscated a large quantity of over-the-counter cold and flu medications, as well also bottles of diluted Clorox, that the driver planned to resell online. </p>
<p>U.S. Customs and Border Protection officers said the meds and diluted Clorox were hidden in various packages in the back seat of a vehicle returning from Mexico at the Bridge of the Americas on Wednesday in South El Paso. </p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Medsz032620.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Medsz032620.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Medsz032620.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Medsz032620.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Medsz032620.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Medsz032620.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Medsz032620.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			
	</div>

	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 story pages","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"international","kw":"daily-bread-in-france-fighting-virus-1-baguette-at-a-time"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<aside class="article-list article-list--grid article-list--grid-3">
		
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/u-s-deaths-top-1000-as-2-2-trillion-in-virus-aid-approved/"
									>
			
				U.S. deaths top 1,000 as $2.2 trillion in virus aid approved
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/u-s-deaths-top-1000-as-2-2-trillion-in-virus-aid-approved/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/AP20086098556663.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/AP20086098556663.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/AP20086098556663.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/AP20086098556663.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/AP20086098556663.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/AP20086098556663.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/AP20086098556663.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/state-news/ldh-1795-confirmed-covid-19-cases-65-deaths-reported-across-the-state-of-louisiana/"
									>
			
				LDH: 1,795 confirmed COVID-19 cases, 65 deaths reported across the state of Louisiana
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/state-news/ldh-1795-confirmed-covid-19-cases-65-deaths-reported-across-the-state-of-louisiana/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/white-house-congress-agree-on-2-trillion-virus-rescue-bill/"
									>
			
				Senate passes $2.2T coronavirus aid plan, House votes Friday
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/white-house-congress-agree-on-2-trillion-virus-rescue-bill/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/2de781088b5b4f468fe0d888a33c3f8f.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Steve Mnuchin, Eric Ueland, Mark Meadows"
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/2de781088b5b4f468fe0d888a33c3f8f.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/2de781088b5b4f468fe0d888a33c3f8f.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/2de781088b5b4f468fe0d888a33c3f8f.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/2de781088b5b4f468fe0d888a33c3f8f.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/2de781088b5b4f468fe0d888a33c3f8f.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/2de781088b5b4f468fe0d888a33c3f8f.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/president-trump-approves-major-disaster-declaration-in-louisiana/"
									>
			
				President Trump approves major disaster declaration in Louisiana
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/president-trump-approves-major-disaster-declaration-in-louisiana/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/DONALD-TRUMP-GENERIC-2-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/DONALD-TRUMP-GENERIC-2-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/DONALD-TRUMP-GENERIC-2-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/DONALD-TRUMP-GENERIC-2-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/DONALD-TRUMP-GENERIC-2-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/DONALD-TRUMP-GENERIC-2-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/DONALD-TRUMP-GENERIC-2-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/state-news/march-24-ldh-update-1388-confirmed-covid-19-cases-46-deaths-reported-across-the-state/"
									>
			
				March 24 LDH update: 1,388 confirmed COVID-19 cases, 46 deaths reported across the state
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/state-news/march-24-ldh-update-1388-confirmed-covid-19-cases-46-deaths-reported-across-the-state/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March23-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/national/tampa-bay-couple-cancels-wedding-gets-married-on-facebook-live/"
									>
			
				Tampa Bay couple cancels wedding, gets married on Facebook live
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/national/tampa-bay-couple-cancels-wedding-gets-married-on-facebook-live/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/NEWLYWEDS.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/NEWLYWEDS.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/NEWLYWEDS.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/NEWLYWEDS.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/NEWLYWEDS.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/NEWLYWEDS.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/NEWLYWEDS.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			
	</div>

	</aside>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"international","kw":"daily-bread-in-france-fighting-virus-1-baguette-at-a-time"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		
	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/national/north-carolina-man-arrested-for-coronavirus-hoax-at-walmart/"
									>
			
				North Carolina man arrested for coronavirus hoax at Walmart
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/national/north-carolina-man-arrested-for-coronavirus-hoax-at-walmart/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/hoax2.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/hoax2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/hoax2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/hoax2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/hoax2.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/hoax2.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/hoax2.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/japan-2020/breaking-2020-summer-olympics-postponed-due-to-covid-19-health-concerns/"
									>
			
				BREAKING: 2020 Summer Olympics postponed due to COVID-19 health concerns
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/japan-2020/breaking-2020-summer-olympics-postponed-due-to-covid-19-health-concerns/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/f3df962b67294a1aaccb44bc20eb2d8e-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/f3df962b67294a1aaccb44bc20eb2d8e-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/f3df962b67294a1aaccb44bc20eb2d8e-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/f3df962b67294a1aaccb44bc20eb2d8e-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/f3df962b67294a1aaccb44bc20eb2d8e-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/f3df962b67294a1aaccb44bc20eb2d8e-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/f3df962b67294a1aaccb44bc20eb2d8e-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/national/amazon-prime-offering-free-kids-movies-and-tv-shows-no-membership-required/"
									>
			
				Amazon Prime offering free kids&#8217; movies and TV shows, no membership required
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/national/amazon-prime-offering-free-kids-movies-and-tv-shows-no-membership-required/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/02dIsBiVpmVTMeXkrKxWy0W-13.fit_scale.size_1028x578.v_1582749138.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/02dIsBiVpmVTMeXkrKxWy0W-13.fit_scale.size_1028x578.v_1582749138.png?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/02dIsBiVpmVTMeXkrKxWy0W-13.fit_scale.size_1028x578.v_1582749138.png?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/02dIsBiVpmVTMeXkrKxWy0W-13.fit_scale.size_1028x578.v_1582749138.png?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/02dIsBiVpmVTMeXkrKxWy0W-13.fit_scale.size_1028x578.v_1582749138.png?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/02dIsBiVpmVTMeXkrKxWy0W-13.fit_scale.size_1028x578.v_1582749138.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/02dIsBiVpmVTMeXkrKxWy0W-13.fit_scale.size_1028x578.v_1582749138.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/state-news/ldh-1172-confirmed-covid-19-cases-34-deaths-reported-across-the-state/"
									>
			
				LDH: 1,172 confirmed COVID-19 cases, 34 deaths reported across the state
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/state-news/ldh-1172-confirmed-covid-19-cases-34-deaths-reported-across-the-state/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-9am-1-1-2.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-9am-1-1-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-9am-1-1-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-9am-1-1-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-9am-1-1-2.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-9am-1-1-2.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/CoronavirusinLA-March20-9am-1-1-2.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			
			<div class="article-list__read-more article-list__read-more--w-arrow">
			<a href="/news/">
				Read more stories
									<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
							</a>
		</div>
		</div>

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"international","kw":"daily-bread-in-france-fighting-virus-1-baguette-at-a-time"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-43" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N954616.3017141FOXTVALEXANDRIAWN/B21558602.226933549'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div></div></section>
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Local Weather</h2>
	<a class="weather-widget__content" href="https://www.cenlanow.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				74&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-97"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clear</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				69&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-97"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mostly Clear</span>
			<span class="weather-widget__item-precipitation">
				Precip: 10&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				87&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mix of sun and clouds</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>
	</a>
</aside>
<section id="ns-article-bin-19" class="widget widget_ns-article-bin">			<section
				class="article-list article-list-carousel article-list-carousel--sidebar"
				data-component="articleListCarousel"
				data-context="carousel_sidebar"
								data-carousel-duration="5000"
			>
				
	<h2 class="article-list__heading article-list__heading--notched">
		Coronavirus Headlines	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/health/coronavirus/coronavirus-facts-not-fear-evening-update-march-26-2020/"
									>
			
				&#8216;Coronavirus: Facts Not Fear&#8217; evening update &#8211; March 26, 2020
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/health/coronavirus/">Coronavirus</a> / <time datetime="2020-03-26T20:47:10-05:00">53 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/health/coronavirus/coronavirus-facts-not-fear-evening-update-march-26-2020/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/15246789BFCB4D88A980B58BD959BA45-3.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/15246789BFCB4D88A980B58BD959BA45-3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/15246789BFCB4D88A980B58BD959BA45-3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/15246789BFCB4D88A980B58BD959BA45-3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/15246789BFCB4D88A980B58BD959BA45-3.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/15246789BFCB4D88A980B58BD959BA45-3.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/15246789BFCB4D88A980B58BD959BA45-3.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/health/coronavirus/shreveport-minister-dies-from-coronavirus/"
									>
			
				Shreveport minister dies from coronavirus
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/health/coronavirus/">Coronavirus</a> / <time datetime="2020-03-26T20:48:43-05:00">51 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/health/coronavirus/shreveport-minister-dies-from-coronavirus/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Ronnie-Hampton.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Ronnie-Hampton.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Ronnie-Hampton.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Ronnie-Hampton.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Ronnie-Hampton.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Ronnie-Hampton.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Ronnie-Hampton.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/health/coronavirus/nearly-half-of-patients-at-california-kaiser-hospitalized-for-coronavirus-related-reasons/"
									>
			
				Nearly half of patients at California Kaiser hospitalized for coronavirus-related reasons
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/health/coronavirus/">Coronavirus</a> / <time datetime="2020-03-26T16:24:59-05:00">5 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/health/coronavirus/nearly-half-of-patients-at-california-kaiser-hospitalized-for-coronavirus-related-reasons/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/kaiser_1561351612760_93704689_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/kaiser_1561351612760_93704689_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/kaiser_1561351612760_93704689_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/kaiser_1561351612760_93704689_ver1.0.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/kaiser_1561351612760_93704689_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/kaiser_1561351612760_93704689_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/kaiser_1561351612760_93704689_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/national/two-deaths-tied-to-california-cruise-ship-with-few-tested/"
									>
			
				Two deaths tied to California cruise ship, with few tested
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/national/">National</a> / <time datetime="2020-03-26T16:39:05-05:00">5 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/national/two-deaths-tied-to-california-cruise-ship-with-few-tested/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/b1d4aeb648a6482bb3bc3dce8605e761.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Grand Princess cruise ship"
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/b1d4aeb648a6482bb3bc3dce8605e761.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/b1d4aeb648a6482bb3bc3dce8605e761.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/b1d4aeb648a6482bb3bc3dce8605e761.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/b1d4aeb648a6482bb3bc3dce8605e761.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/b1d4aeb648a6482bb3bc3dce8605e761.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/b1d4aeb648a6482bb3bc3dce8605e761.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/health/coronavirus/3rd-person-tests-positive-in-lsu-community/"
									>
			
				3rd person tests positive in LSU community
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/health/coronavirus/">Coronavirus</a> / <time datetime="2020-03-26T15:38:41-05:00">6 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/health/coronavirus/3rd-person-tests-positive-in-lsu-community/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/coronavirus-gfx-shutterstock1-4.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/coronavirus-gfx-shutterstock1-4.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/coronavirus-gfx-shutterstock1-4.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/coronavirus-gfx-shutterstock1-4.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/coronavirus-gfx-shutterstock1-4.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/coronavirus-gfx-shutterstock1-4.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/coronavirus-gfx-shutterstock1-4.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/health/coronavirus/convention-hall-to-handle-new-orleans-virus-patient-overflow/"
									>
			
				Convention hall to handle New Orleans virus patient overflow
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/health/coronavirus/">Coronavirus</a> / <time datetime="2020-03-26T15:37:11-05:00">6 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/health/coronavirus/convention-hall-to-handle-new-orleans-virus-patient-overflow/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/800-69.jpeg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/800-69.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/800-69.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/800-69.jpeg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/800-69.jpeg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/800-69.jpeg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/800-69.jpeg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/national/abbott-signs-order-forcing-those-who-travel-from-new-york-area-or-new-orleans-to-self-quarantine-for-2-weeks/"
									>
			
				Abbott signs order forcing those who travel from New York area or New Orleans to self-quarantine for 2 weeks
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/national/">National</a> / <time datetime="2020-03-26T14:34:41-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/national/abbott-signs-order-forcing-those-who-travel-from-new-york-area-or-new-orleans-to-self-quarantine-for-2-weeks/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Abbott-executive-order.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Abbott-executive-order.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Abbott-executive-order.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Abbott-executive-order.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Abbott-executive-order.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Abbott-executive-order.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Abbott-executive-order.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="7"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/health/coronavirus/qa-heres-how-your-federal-coronavirus-relief-check-will-work/"
									>
			
				Q&amp;A: Here&#8217;s how your federal coronavirus relief check will work
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/health/coronavirus/">Coronavirus</a> / <time datetime="2020-03-26T19:13:37-05:00">2 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/health/coronavirus/qa-heres-how-your-federal-coronavirus-relief-check-will-work/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Cash-printing-money.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Cash-printing-money.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Cash-printing-money.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Cash-printing-money.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Cash-printing-money.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Cash-printing-money.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Cash-printing-money.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="8"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/health/coronavirus/photos-famous-people-who-have-died-from-coronavirus/"
									>
			
				PHOTOS: Famous people who have died from coronavirus
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/health/coronavirus/">Coronavirus</a> / <time datetime="2020-03-26T14:31:50-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/health/coronavirus/photos-famous-people-who-have-died-from-coronavirus/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Terrence-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Terrence-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Terrence-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Terrence-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Terrence-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Terrence-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/Terrence-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="9"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/state-news/coronavirus-claims-life-of-shreveport-veteran/"
									>
			
				Coronavirus claims life of Shreveport Veteran
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/state-news/">State News</a> / <time datetime="2020-03-26T14:31:59-05:00">7 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/state-news/coronavirus-claims-life-of-shreveport-veteran/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/VA-2.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/VA-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/VA-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/03/VA-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/VA-2.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/VA-2.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/03/VA-2.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			
			<div class="article-list__read-more article-list__read-more--w-arrow">
			<a href="https://www.cenlanow.com/news/health/coronavirus/">
				More Coronavirus
									<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
							</a>
		</div>
		</div>

			</section>
			</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"international","kw":"daily-bread-in-france-fighting-virus-1-baguette-at-a-time"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"international","kw":"daily-bread-in-france-fighting-virus-1-baguette-at-a-time"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.cenlanow.com/" rel="home">
				<img src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/WNTZ-CENLANOW-COLOR.png" alt="WNTZ" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/FOX48tv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/FOX48tv?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
													</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/cenla-now-wntz/id980049605">
						<img src="https://www.cenlanow.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.cenlanow">
						<img src="https://www.cenlanow.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	</div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-181980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181980"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-26490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26490"><a href="https://www.cenlanow.com/about-us/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-26493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26493"><a href="https://publicfiles.fcc.gov/tv-profile/wntz-tv">WNTZ FCC Public File</a></li>
<li id="menu-item-26494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26494"><a href="https://media.cenlanow.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-189437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189437"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.cenlanow.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "International";
	_sf_async_config.authors = "JOHN LEICESTER, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"international","kw":"daily-bread-in-france-fighting-virus-1-baguette-at-a-time"}'   data-path='/5678/nx.wntz/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.cenlanow.com\/wp-json\/","nonce":"798c5fc40c","versionString":"wp\/v2\/"};
</script>
<script src='https://www.cenlanow.com/wp-includes/js/api-request.min.js?ver=5.3.2'></script>
<script>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</script>
<script src='https://www.cenlanow.com/wp-content/themes/nexstar/client/build/js/global.ba140b9890f884fb8aaf.bundle.min.js?ver=1.0'></script>
<script src='https://www.cenlanow.com/wp-content/themes/nexstar/client/build/js/article.6afdfeb5b8007cdc8d93.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script src='https://www.cenlanow.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'162794379',post:'222556',tz:'-5',srv:'www.cenlanow.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794379', '222556' ]);
</script>

</body>
</html>
