
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.cenlanow.com\/news\/business\/arrested-japanese-stalker-used-pupil-image-reflections\/" || "";
var cats = "Business" || "";
var bob_kw = "" || "";
var bob_desc = "TOKYO (AP) \u2014 A man arrested on suspicion of stalking a female pop idol used the reflections of her pupils in photos she shared on social media and Google Street View to find where she lived. Tokyo police declined comment on the specifics of the investigation but confirmed Friday that 26-year-old Hibiki Sato was arrested [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.cenlanow.com\/news\/business\/arrested-japanese-stalker-used-pupil-image-reflections\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "cenlanow.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-MFRPQS");</script>
<!-- End Google Tag Manager -->

	
	<title>Arrested Japanese stalker used pupil image reflections | WNTZ - cenlanow.com</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WNTZ - cenlanow.com &raquo; Feed" href="https://www.cenlanow.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WNTZ - cenlanow.com &raquo; Comments Feed" href="https://www.cenlanow.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.cenlanow.com\/news\/business\/arrested-japanese-stalker-used-pupil-image-reflections\/","page_slug":"arrested-japanese-stalker-used-pupil-image-reflections","page_type":"story","page_category":"business","article_id":124230,"subpath":"\/news\/business"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='TOKYO (AP) — A man arrested on suspicion of stalking a female pop idol used the reflections of her pupils in photos she shared on social media and Google Street View to find where she lived. Tokyo police declined comment on the specifics of the investigation but confirmed Friday that 26-year-old Hibiki Sato was arrested [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='0Ogzc-eOVbvE3O1rY3f7j0e2hg5KNJIod-IeyLrRsfs' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cenlanow.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #3200ff;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.cenlanow.com/wp-includes/css/dist/block-library/style.min.css?m=1567638705g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.cenlanow.com/_static/??-eJyVzEsOwiAUheENWS7Q8nBguhYetxUFSgpEl681Dp04Ozn588GjDG7LDXODdsWEFTI+azM7uBiO1/YQPbhaYY2bNZFYOiEbqV+EUMoIfrbckhQyeTcn+MMzewsuIpEOcfR8YZ5NknNDNfU/wdSHEvsacoUbtmLc/eN895HP6cKEokJIrekLwN5Msg==' type='text/css' media='all' />
<style id='ns-article-css-inline-css' type='text/css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.cenlanow.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpmbmZsYW5gVkWACXBILc='></script>
<link rel='https://api.w.org/' href='https://www.cenlanow.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cenlanow.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cenlanow.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.cenlanow.com/news/business/arrested-japanese-stalker-used-pupil-image-reflections/" />
<link rel='shortlink' href='https://www.cenlanow.com/?p=124230' />
<link rel="alternate" type="application/json+oembed" href="https://www.cenlanow.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cenlanow.com%2Fnews%2Fbusiness%2Farrested-japanese-stalker-used-pupil-image-reflections%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cenlanow.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cenlanow.com%2Fnews%2Fbusiness%2Farrested-japanese-stalker-used-pupil-image-reflections%2F&#038;format=xml" />
			<meta property="fb:pages" content="145816688786918" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.cenlanow.com/news/business/arrested-japanese-stalker-used-pupil-image-reflections/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Arrested Japanese stalker used pupil image reflections" />
<meta property="og:url" content="https://www.cenlanow.com/news/business/arrested-japanese-stalker-used-pupil-image-reflections/" />
<meta property="og:description" content="TOKYO (AP) — A man arrested on suspicion of stalking a female pop idol used the reflections of her pupils in photos she shared on social media and Google Street View to find where she lived. Tokyo …" />
<meta property="article:published_time" content="2019-10-11T10:14:24+00:00" />
<meta property="article:modified_time" content="2019-10-11T10:14:24+00:00" />
<meta property="og:site_name" content="WNTZ - cenlanow.com" />
<meta property="og:image" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Arrested Japanese stalker used pupil image reflections" />
<meta name="twitter:image" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Arrested Japanese stalker used pupil image reflections" />
<meta name="twitter:description" content="TOKYO (AP) — A man arrested on suspicion of stalking a female pop idol used the reflections of her pupils in photos she shared on social media and Google Street View to find where she lived. Tokyo …" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-124230 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFRPQSheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.cenlanow.com/" rel="home">WNTZ - cenlanow.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.cenlanow.com/" rel="home">
						<img src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/05/logo_cenlanow_digital_brand_color-min.png" alt="Business" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.cenlanow.com/wp-content/uploads/sites/32/2019/05/logo_cenlanow_digital_brand_color-min.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.cenlanow.com/weather/">
							<span class="site-header__weather-region">Alexandria</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">79&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"business","kw":"arrested-japanese-stalker-used-pupil-image-reflections"}'   data-path='/5678/nx.wntz/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.cenlanow.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-26351" class="menu-item menu-item-type-taxonomy menu-item-object-category current-feed_post-ancestor current-menu-parent current-feed_post-parent menu-item-has-children menu-item-has-articles menu-item-26351"><a href="https://www.cenlanow.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-26352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26352"><a href="https://www.cenlanow.com/news/local-news/">Local News</a></li>
	<li id="menu-item-89298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89298"><a href="https://www.cenlanow.com/crime/">Crime</a></li>
	<li id="menu-item-26353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26353"><a href="https://www.cenlanow.com/news/state-news/">State News</a></li>
	<li id="menu-item-33181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33181"><a href="https://www.cenlanow.com/news/national/">National News</a></li>
	<li id="menu-item-39146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39146"><a href="https://www.cenlanow.com/news/international/">International News</a></li>
	<li id="menu-item-26358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26358"><a href="https://www.cenlanow.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.cenlanow.com/news/election/">Election HQ</a></li>
	<li id="menu-item-48031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48031"><a href="https://www.cenlanow.com/news/washington-dc/">D.C. Bureau</a></li>
	<li id="menu-item-110794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110794"><a href="https://www.cenlanow.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-26355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26355"><a href="https://www.cenlanow.com/news/military/">Military News</a></li>
	<li id="menu-item-41598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41598"><a href="https://www.cenlanow.com/news/health/">Health News</a></li>
	<li id="menu-item-26356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26356"><a href="https://www.cenlanow.com/entertainment-news/">Entertainment News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/indiana-ag-165-more-fetal-remains-linked-to-late-doctor/"
									>
			
				Indiana AG: 165 more fetal remains linked to late doctor
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/indiana-ag-165-more-fetal-remains-linked-to-late-doctor/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/fd1349f1638140bfb35784a2da4665f6.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/pentagon-urges-turkey-to-halt-incursion-into-syria/"
									>
			
				Pentagon urges Turkey to halt incursion into Syria
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/the-latest-100k-ordered-to-evacuated-because-of-la-wildfire/"
									>
			
				The Latest: 100K ordered to evacuated because of LA wildfire
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/republicans-stumbling-over-question-at-heart-of-impeachment/"
									>
			
				Republicans stumbling over question at heart of impeachment
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/the-latest-uk-stabbing-suspect-arrested-on-terror-charge/"
									>
			
				The Latest: UK stabbing suspect arrested on terror charge
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-106174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106174"><a href="https://www.cenlanow.com/louisiana-governor-primary-debate/">LA GOV DEBATE</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://www.cenlanow.com/wx/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.cenlanow.com/wx/forecast/">Forecast</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.cenlanow.com/wx/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-121109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121109"><a href="https://www.cenlanow.com/weather/weather-headlines/">Weather Headlines</a></li>
	<li id="menu-item-40211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40211"><a href="https://www.cenlanow.com/weather/hurricane-hq/">Tracking the Tropics</a></li>
</ul>
</div></div></li>
<li id="menu-item-26364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-26364"><a href="https://www.cenlanow.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-26360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26360"><a href="https://www.cenlanow.com/sports/geaux-nation/">Geaux Nation</a></li>
	<li id="menu-item-26359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26359"><a href="https://www.cenlanow.com/sports/geaux-black-and-gold/">Geaux Black and Gold</a></li>
	<li id="menu-item-98703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98703"><a href="https://www.cenlanow.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-26363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26363"><a href="https://www.cenlanow.com/sports/mlb/">MLB</a></li>
	<li id="menu-item-26362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26362"><a href="https://www.cenlanow.com/sports/nfl/">NFL</a></li>
	<li id="menu-item-30348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30348"><a href="https://www.cenlanow.com/sports/nba/">NBA</a></li>
	<li id="menu-item-121076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121076"><a href="https://www.cenlanow.com/sports/ncaa/">NCAA</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/delle-donne-mystics-wrap-up-wnba-season-with-1st-title/"
									>
			
				Delle Donne, Mystics wrap up WNBA season with 1st title
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/sports/delle-donne-mystics-wrap-up-wnba-season-with-1st-title/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/7d711dc6e9444049ae86d0e1dc05cf43.jpg?w=2000&#038;ssl=1"
		alt="Natasha Cloud, Elena Delle Donne, Kristi Toliver"
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/geaux-nation/behind-enemy-lines-lsu-will-be-tested-by-florida/"
									>
			
				Behind Enemy Lines: LSU will be tested by Florida
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/sports/geaux-nation/behind-enemy-lines-lsu-will-be-tested-by-florida/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/f235b11c9d814dc9b3e0ee4f1c70531d-1.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/national-championship-trophy-on-display-in-baton-rouge-on-friday/"
									>
			
				National Championship Trophy on display in Baton Rouge on Friday
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/nba/nba-decides-to-remain-silent-for-rest-of-china-trip/"
									>
			
				NBA decides to remain silent for rest of China trip
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/ap-interview-pop-star-close-to-being-swedish-soccer-champ/"
									>
			
				AP Interview: Pop star close to being Swedish soccer champ
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/nike-closing-oregon-project-in-wake-of-salazar-ban/"
									>
			
				Nike closing Oregon Project in wake of Salazar doping ban
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-37149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37149"><a>Features</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-122139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122139"><a href="https://www.cenlanow.com/i-pledge/">I Pledge</a></li>
	<li id="menu-item-37703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37703"><a href="https://www.cenlanow.com/fox48-hometown-heroes/">FOX 48 Hometown Heroes</a></li>
	<li id="menu-item-26481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26481"><a href="https://www.cenlanow.com/features/legacy-americas-veterans-features/">Legacy: Americas Veterans</a></li>
	<li id="menu-item-38940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38940"><a href="https://www.cenlanow.com/features/premier-health-tips/">Premier Health Tips</a></li>
	<li id="menu-item-110925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110925"><a href="https://www.cenlanow.com/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-98711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98711"><a href="https://www.cenlanow.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
</ul>
</div></div></li>
<li id="menu-item-31317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31317"><a>Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-94983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94983"><a href="https://www.cenlanow.com/2019-pro-football-challenge/">Pro Football Challenge</a></li>
	<li id="menu-item-40916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40916"><a href="https://cenlanowautoracing.upickem.net/autoracing/registration/login.asp">Auto Racing Challenge</a></li>
	<li id="menu-item-107267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107267"><a href="https://www.cenlanow.com/fairtix/">LA State Fair &#038; Rodeo Ticket Giveaway!</a></li>
	<li id="menu-item-107921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107921"><a href="https://www.cenlanow.com/mel-robbins-national-sweepstakes/">Mel Robbins National Sweepstakes</a></li>
</ul>
</div></div></li>
<li id="menu-item-35846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35846"><a>Community</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-82994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82994"><a href="https://www.cenlanow.com/community/">Community News &#038; Events</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.cenlanow.com/community/calendar/">Community Calendar</a></li>
</ul>
</div></div></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31794"><a>Watch Now</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="https://www.cenlanow.com/tv-schedule">TV Schedule</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="https://www.fox.com/live/">FOX Now</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="https://www.foxsportsgo.com/">FOX Sports Go</a></li>
	<li id="menu-item-40024" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-40024"><a href="https://www.cenlanow.com/dont-miss/antennas-and-digital-television/">Antennas and Digital Television</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="https://tvanswers.org/">2019 Frequency Change</a></li>
</ul>
</div></div></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148"><a href="https://www.cenlanow.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page current-feed_post-parent menu-item-150"><a href="https://www.cenlanow.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://www.cenlanow.com/about-us/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.cenlanow.com/about-us/careers-with-us/">Careers with Us</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.cenlanow.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"business","kw":"arrested-japanese-stalker-used-pupil-image-reflections"}'   data-path='/5678/nx.wntz/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-124230 feed_post type-feed_post status-publish hentry category-business" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">Arrested Japanese stalker used pupil image reflections</h1>

			<div class="article-eyebrow">
			<a href="https://www.cenlanow.com/news/business/">Business</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2019-10-11T05:14:24-05:00">Oct 11, 2019 / 05:14 AM CDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-10-11T05:14:24-05:00">Oct 11, 2019 / 05:14 AM CDT</time>			</div><!-- .article-meta -->

	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
<p>TOKYO (AP) — A man arrested on suspicion of stalking a female pop idol used the reflections of her pupils in photos she shared on social media and Google Street View to find where she lived.</p>

<p>Tokyo police declined comment on the specifics of the investigation but confirmed Friday that 26-year-old Hibiki Sato was arrested Sept. 17 on suspicion of indecent behavior in connection with stalking and causing injuries to the 20-year-old woman.</p>

<p>The police official, who spoke on condition of anonymity as is often policy at Japanese bureaucracies, said the case was related to the reports about a stalker and pupil images.</p>

<p>Police described Sato as an &#8220;avid fan.&#8221;</p>

<p>Public broadcaster NHK and other Japanese media reported this week that details in the woman&#8217;s selfies were used to identify the train station she frequented. They said Sato looked at other images she shared, such as her apartment, to figure out where she lived.</p>

<p>Police say he hurt her and committed indecent acts, such as groping her after accosting her from behind and knocking her down.</p>

<p>Japan has many young female performance groups.</p>

<p>Tokyo Shimbun, a metropolitan daily, which reported on the stalking case, warned readers even casual selfies may show surrounding buildings that will allow people to identify the location of the photos.</p>

<p>It also said people shouldn&#8217;t make the V-sign with their hand, which Japanese often do in photos, because fingerprints could be stolen.</p>

<p>Cyberstalking has been a problem for years, with criminals and perpetrators of domestic violence using hacking, clandestine activation of microphones and cameras and other methods to track their victims.</p>

<p>It&#8217;s unclear how prevalent the use of high-resolution photos to locate potential victims might be.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"business","kw":"arrested-japanese-stalker-used-pupil-image-reflections"}'   data-path='/5678/nx.wntz/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114842"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Business Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.cenlanow.com/news/business/fed-plans-more-treasury-purchases-to-control-lending-rates/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Fed plans more Treasury purchases to control lending rates
					</h3>
	
			<footer class="article-list__article-byline">
			by CHRISTOPHER RUGABER, Associated Press <span class="sep">/</span> <time datetime="2019-10-11T11:05:34-05:00">Oct 11, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (AP) — The Federal Reserve said Friday that it will buy short-term Treasury bills each month until the second quarter of 2020 to inject cash into the banking system and make it easier to control overnight lending rates.</p>
<p>The action marks the Fed's latest response to a shortage of cash reserves that developed last month and caused short-term interest rates to spike, sending the Fed's benchmark rate above its target range. The New York Fed said its first monthly purchases, starting Tuesday, will total $60 billion. Future amounts weren't specified.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

		</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.cenlanow.com/news/business/stocks-rally-on-hopes-for-a-breakthrough-in-trade-talks/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Stocks rally on hopes for a breakthrough in trade talks
					</h3>
	
			<footer class="article-list__article-byline">
			by DAMIAN J. TROISE, Associated Press <span class="sep">/</span> <time datetime="2019-10-11T09:34:54-05:00">Oct 11, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>NEW YORK (AP) — Stocks rallied in early trading Friday, erasing their losses for the week, as investors hope for a breakthrough in the U.S.-China trade war.</p>
<p>President Donald Trump gave an upbeat assessment late Thursday of how the talks were going and is set to meet with China's lead negotiator later Friday.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/79f4380f056946d9a4d257bf9eaf0ca9.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Dilip Patel"
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/10/79f4380f056946d9a4d257bf9eaf0ca9.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/79f4380f056946d9a4d257bf9eaf0ca9.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/79f4380f056946d9a4d257bf9eaf0ca9.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/79f4380f056946d9a4d257bf9eaf0ca9.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/79f4380f056946d9a4d257bf9eaf0ca9.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/79f4380f056946d9a4d257bf9eaf0ca9.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.cenlanow.com/news/business/us-consumers-snap-up-italian-parmesan-before-tariffs/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				US consumers snap up Italian Parmesan before tariffs hit
					</h3>
	
			<footer class="article-list__article-byline">
			by COLLEEN BARRY, Associated Press <span class="sep">/</span> <time datetime="2019-10-11T11:21:20-05:00">Oct 11, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>MILAN (AP) — U.S. consumers who appreciate the tang of aged Italian Parmesan cheese as an aperitif or atop their favorite pasta dish are stocking up ahead of next week's tariff hike and as dairy producers in the two countries square off.</p>
<p>The Italian agricultural lobby Coldiretti said Friday that sales of both Parmigiano Reggiano and Grana Padano, aged cheeses with a distinctive granular quality that are defined by their territory of origin, have skyrocketed in the United States by 220% since the higher tariffs were announced one week ago.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/56d4d3a433eb471088ce267044a5b721.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/10/56d4d3a433eb471088ce267044a5b721.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/56d4d3a433eb471088ce267044a5b721.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/56d4d3a433eb471088ce267044a5b721.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/56d4d3a433eb471088ce267044a5b721.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/56d4d3a433eb471088ce267044a5b721.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/56d4d3a433eb471088ce267044a5b721.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		<script type="text/javascript" src=""></script>	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/indiana-ag-165-more-fetal-remains-linked-to-late-doctor/"
									>
			
				Indiana AG: 165 more fetal remains linked to late doctor
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/">News</a> / <time datetime="2019-10-11T10:59:38-05:00">36 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/indiana-ag-165-more-fetal-remains-linked-to-late-doctor/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/fd1349f1638140bfb35784a2da4665f6.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/10/fd1349f1638140bfb35784a2da4665f6.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/fd1349f1638140bfb35784a2da4665f6.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/fd1349f1638140bfb35784a2da4665f6.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/fd1349f1638140bfb35784a2da4665f6.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/fd1349f1638140bfb35784a2da4665f6.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/fd1349f1638140bfb35784a2da4665f6.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/pentagon-urges-turkey-to-halt-incursion-into-syria/"
									>
			
				Pentagon urges Turkey to halt incursion into Syria
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/">News</a> / <time datetime="2019-10-11T10:51:59-05:00">44 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/pentagon-urges-turkey-to-halt-incursion-into-syria/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/754274bf6a5040bd923589ffb6dc7355-1.jpg?resize=2560%2C1440&#038;ssl=1"
		alt="Donald Trump, Mark Milley, Mark Esper"
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/10/754274bf6a5040bd923589ffb6dc7355-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/754274bf6a5040bd923589ffb6dc7355-1.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/754274bf6a5040bd923589ffb6dc7355-1.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/754274bf6a5040bd923589ffb6dc7355-1.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/754274bf6a5040bd923589ffb6dc7355-1.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/754274bf6a5040bd923589ffb6dc7355-1.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/the-latest-100k-ordered-to-evacuated-because-of-la-wildfire/"
									>
			
				The Latest: 100K ordered to evacuated because of LA wildfire
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/">News</a> / <time datetime="2019-10-11T10:39:27-05:00">57 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/the-latest-100k-ordered-to-evacuated-because-of-la-wildfire/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/d5a31184db4e421f9ad6823f21aa60d2.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/10/d5a31184db4e421f9ad6823f21aa60d2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/d5a31184db4e421f9ad6823f21aa60d2.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/d5a31184db4e421f9ad6823f21aa60d2.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/d5a31184db4e421f9ad6823f21aa60d2.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/d5a31184db4e421f9ad6823f21aa60d2.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/d5a31184db4e421f9ad6823f21aa60d2.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/news/the-latest-uk-stabbing-suspect-arrested-on-terror-charge/"
									>
			
				The Latest: UK stabbing suspect arrested on terror charge
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.cenlanow.com/news/">News</a> / <time datetime="2019-10-11T09:56:32-05:00">2 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/news/the-latest-uk-stabbing-suspect-arrested-on-terror-charge/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/cf2969ccc71d4d5eb8af7c0d62472e6c.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/10/cf2969ccc71d4d5eb8af7c0d62472e6c.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/cf2969ccc71d4d5eb8af7c0d62472e6c.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/cf2969ccc71d4d5eb8af7c0d62472e6c.jpg?resize=960%2C540&amp;ssl=1 960w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/cf2969ccc71d4d5eb8af7c0d62472e6c.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/cf2969ccc71d4d5eb8af7c0d62472e6c.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2019/10/cf2969ccc71d4d5eb8af7c0d62472e6c.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"business","kw":"arrested-japanese-stalker-used-pupil-image-reflections"}'   data-path='/5678/nx.wntz/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
	
	<!-- Nativo -->
			<div id="native-rr"></div>
	
	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Local Weather</h2>
	<a class="weather-widget__content" href="https://www.cenlanow.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				88&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-75"></span>
			</figure>
			<span class="weather-widget__item-conditions">Scattered thunderstorms possible</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				58&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-105"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mainly cloudy. Low around 50F. Winds N at 10 to 15 mph.</span>
			<span class="weather-widget__item-precipitation">
				Precip: 50&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				72&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mostly sunny</span>
			<span class="weather-widget__item-precipitation">
				Precip: 0&percnt;			</span>
		</div>
	</a>
</aside>

	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"business","kw":"arrested-japanese-stalker-used-pupil-image-reflections"}'   data-path='/5678/nx.wntz/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"business","kw":"arrested-japanese-stalker-used-pupil-image-reflections"}'   data-path='/5678/nx.wntz/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.cenlanow.com/" rel="home">
				<img src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/WNTZ-CENLANOW-COLOR.png" alt="WNTZ" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/FOX48tv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/FOX48tv?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
													</ul>
</aside>
	</div>
	
	
	
<div class="site-footer__primary-nav">
	</div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-26490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26490"><a href="https://www.cenlanow.com/about-us/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26489"><a href="https://www.cenlanow.com/about-us/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-26491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26491"><a href="https://publicfiles.fcc.gov/tv-profile/wntz-tv/equal-employment-opportunity-records/">EEO</a></li>
<li id="menu-item-26493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26493"><a href="https://publicfiles.fcc.gov/tv-profile/wntz-tv">WNTZ FCC Public File</a></li>
<li id="menu-item-26494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26494"><a href="https://media.cenlanow.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.cenlanow.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Business";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"business","kw":"arrested-japanese-stalker-used-pupil-image-reflections"}'   data-path='/5678/nx.wntz/news/business'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.cenlanow.com\/wp-json\/","nonce":"2e6243a349","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.cenlanow.com/_static/??-eJydjEkOgzAMAD9UEpZgyKHiLXZstUEh0Cxqn1849trraGb0+2h8dKGyZL1mjYdvkryq5KI2H9Wab/pU3B6LxKLLU7ZTjPLJBZN2wV+Uqg981Y+wEwY1gMxkGWm28yjd6IBRUY0c5I8ppuLdWfbW0EQGGJBtb3owNPxel+3ejVM7DS1YWL//TUwV'></script>
<script type='text/javascript' async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script type='text/javascript'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.cenlanow.com/wp-includes/js/wp-embed.min.js?m=1567638706g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162794379',post:'124230',tz:'-5',srv:'www.cenlanow.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794379', '124230' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBQUHxVUSVcDAFJMEgwQEENMTllhWgxSXzk\/BzkbSg==","queueTime":0,"applicationTime":436,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
