
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/cenlanow"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.cenlanow.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Alcohol and Tobacco Control watch for bars and restaurants violating COVID-19 safety guidelines during New Year's Eve","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Renee Allen","description":"LAFAYETTE, La. (KLFY)- The major concern heading into the New Year is the surge in COVID-19 cases. Law enforcement officials are issuing strong reminders that the rules exist even during celebrations. The Louisiana State Fire Marshal&#8217;s Office continues to work with local law enforcement and The Louisiana Office of Alcohol and Tobacco Control to ensure [&hellip;]","publicationDate":"2020-12-29T20:56:28-06:00","lastModifiedDate":"2020-12-30T08:37:22-06:00","publicationDayOfWeek":"Tuesday","categoryList":["National","News"],"primaryCategory":"National","tagList":[],"wordCount":342,"paragraphCount":4,"imageCount":0,"videoCount":1,"slideshowCount":0,"pageId":399126,"isShared":true,"originalSource":"https:\/\/www.klfy.com\/lafayette-parish\/alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve\/","sharingMode":"","pageDcode":["1"],"persistentId":"nxs-9-article-413419","nlpSentiment":{"score":-0.2,"magnitude":2.7},"nlpCategories":{"\/Sensitive Subjects":0.67,"\/Law & Government\/Public Safety":0.58},"nlpConsumerGood":{"Alcohol":0.06,"Office":0.01},"nlpOther":{"alcohol permit":0.01,"authority":0.01,"bars":0.04,"best":0.01,"business":0.01,"complaints":0.02,"compliance":0.01,"compliance measures":0.01,"concern":0.03,"COVID":0.04,"enforcement":0.01,"environment":0.01,"establishments":0.01,"opportunity":0.01,"power":0.01,"reminders":0.03,"rules":0.01,"safety guidelines":0.05,"Tobacco Control":0.05},"nlpPerson":{"Ashley Rodrigue":0.01,"business owners":0.01,"customers":0.01,"governor":0.01,"Law enforcement officials":0.03,"people":0.22,"state fire marshal":0.01},"nlpOrganization":{"ATC":0.01,"businesses":0.01,"KLFY":0.01,"law enforcement":0.01,"Louisiana Office of Alcohol and Tobacco Control":0.01,"Louisiana State Fire Marshal":0.01,"The State Fire Marshal":0.01},"nlpLocation":{"La":0.01,"LAFAYETTE":0.01,"restaurants":0.04,"state":0.01},"nlpEvent":{"New Year's Eve":0.02,"surge":0.01},"primaryCategoryId":6} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.klfy.com\/lafayette-parish\/alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve\/","ampUrl":"https:\/\/www.cenlanow.com\/national\/alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve\/amp\/","urlHostname":"https:\/\/www.cenlanow.com","urlSlug":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve","directoryPath":["national"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"WNTZ - cenlanow.com","callSign":"WNTZ","domainName":"www.cenlanow.com","timeZone":"America\/Chicago","segmentKey":"","gaId":"UA-59671522-10"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.cenlanow.com\/national\/alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve\/" || "";
var cats = "National,News" || "";
var bob_kw = "" || "";
var bob_desc = "LAFAYETTE, La. (KLFY)- The major concern heading into the New Year is the surge in COVID-19 cases. Law enforcement officials are issuing strong reminders that the rules exist even during celebrations. The Louisiana State Fire Marshal&#8217;s Office continues to work with local law enforcement and The Louisiana Office of Alcohol and Tobacco Control to ensure [&hellip;]" || "";
var bob_story_author = "Renee Allen" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.cenlanow.com\/national\/alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/klfy\/video\/video_studio\/291\/20\/12\/29\/6153673\/6153673_00CFF6C0C8A84F45B310D8F4FAEF0A02_201229_6153673_Enforcement_of_health_safety_restrictions_during_600.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "cenlanow.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-59671522-10","event":"dlReady","paragraphCount":4,"wordCount":342,"authorName":"Renee Allen","imageCount":0,"siteName":"WNTZ - cenlanow.com","publishDateString":"Tue Dec 29 2020","publishTimeString":"08:56 PM CST","originalContent":false,"classifyText":[],"categories":"National,News","primaryCategory":"National","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-MFRPQS");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WNTZ - cenlanow.com","logo":{"@type":"ImageObject","url":"https:\/\/www.cenlanow.com\/wp-content\/uploads\/sites\/32\/2019\/05\/logo_cenlanow_digital_brand_color-min.png"}},"name":"WNTZ - cenlanow.com","description":"LAFAYETTE, La. (KLFY)- The major concern heading into the New Year is the surge in COVID-19 cases. Law enforcement officials are issuing strong reminders that the rules exist even during celebrations. The Louisiana State Fire Marshal&#8217;s Office continues to work with local law enforcement and The Louisiana Office of Alcohol and Tobacco Control to ensure [&hellip;]","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.cenlanow.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.cenlanow.com\/national\/alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve\/","headline":"Alcohol and Tobacco Control watch for bars and restaurants violating COVID-19 safety guidelines during New Year&#8217;s Eve","datePublished":"2020-12-30T02:56:28+00:00","dateModified":"2020-12-30T14:37:22+00:00","author":[{"@type":"Person","name":"Renee Allen"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cenlanow.com\/national\/alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.cenlanow.com\/wp-content\/uploads\/sites\/32\/2020\/12\/Ernest-Leger.jpg"},"articleSection":"National","genre":["National","News"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Alcohol and Tobacco Control watch for bars and restaurants violating COVID-19 safety guidelines during New Year&#8217;s Eve | WNTZ - cenlanow.com</title>
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WNTZ - cenlanow.com &raquo; Feed" href="https://www.cenlanow.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WNTZ - cenlanow.com &raquo; Comments Feed" href="https://www.cenlanow.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.cenlanow.com\/national\/alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve\/","page_slug":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve","page_type":"story","page_category":"national","article_id":399126,"subpath":"\/national"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='LAFAYETTE, La. (KLFY)- The major concern heading into the New Year is the surge in COVID-19 cases. Law enforcement officials are issuing strong reminders that the rules exist even during celebrations. The Louisiana State Fire Marshal&#8217;s Office continues to work with local law enforcement and The Louisiana Office of Alcohol and Tobacco Control to ensure [&hellip;]' /><!-- WP SEO -->
<meta name='google-site-verification' content='VXBCuxVgZx4rMraXza7hxRp9xkqRH1PsfW-O4JzMKtk' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cenlanow.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #3200ff;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cenlanow.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.cenlanow.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=fb070087accbe2f87fae' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.cenlanow.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=df59588c8115df0524d3' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.cenlanow.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=bcff7f88a6853ee306d5' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.cenlanow.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=8f250612dd3e91e81e85' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.cenlanow.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.cenlanow.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.cenlanow.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cenlanow.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cenlanow.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.klfy.com/lafayette-parish/alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve/" />
<link rel='shortlink' href='https://www.cenlanow.com/?p=399126' />
<link rel="alternate" type="application/json+oembed" href="https://www.cenlanow.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cenlanow.com%2Fnational%2Falcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cenlanow.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cenlanow.com%2Fnational%2Falcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.cenlanow.com/national/alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alcohol and Tobacco Control watch for bars and restaurants violating COVID-19 safety guidelines during New Year&#8217;s Eve" />
<meta property="og:url" content="https://www.cenlanow.com/national/alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve/" />
<meta property="og:description" content="LAFAYETTE, La. (KLFY)- The major concern heading into the New Year is the surge in COVID-19 cases.Law enforcement officials are issuing strong reminders that the rules exist even during celebration…" />
<meta property="article:published_time" content="2020-12-30T02:56:28+00:00" />
<meta property="article:modified_time" content="2020-12-30T14:37:22+00:00" />
<meta property="og:site_name" content="WNTZ - cenlanow.com" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Alcohol and Tobacco Control watch for bars and restaurants violating COVID-19 safety guidelines during New Year&#8217;s Eve" />
<meta name="twitter:image" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Ernest-Leger.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Ernest-Leger.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Ernest-Leger.jpg?w=1280" />
<meta name="twitter:title" content="Alcohol and Tobacco Control watch for bars and restaurants violating COVID-19 safety guidelines during New Year&#8217;s Eve" />
<meta name="twitter:description" content="LAFAYETTE, La. (KLFY)- The major concern heading into the New Year is the surge in COVID-19 cases.Law enforcement officials are issuing strong reminders that the rules exist even during celebration…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/cropped-FOX-48-LOGO-512X512.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-399126 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MFRPQS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.cenlanow.com/" rel="home">WNTZ - cenlanow.com</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.cenlanow.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.cenlanow.com/wp-content/uploads/sites/32/2019/05/logo_cenlanow_digital_brand_color-min.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.cenlanow.com/weather/">
							<span class="site-header__weather-region">Alexandria</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">67&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-26"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"national","kw":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve"}'   data-path='/5678/nx.wntz/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.cenlanow.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-278671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-278671"><a href="https://www.cenlanow.com/news/">News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-26358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26358"><a href="https://www.cenlanow.com/newsfeed-now/">Newsfeed Now</a></li>
	<li id="menu-item-331982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331982"><a href="https://www.cenlanow.com/pass-or-fail/">Pass or Fail</a></li>
	<li id="menu-item-26352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26352"><a href="https://www.cenlanow.com/local-news/">Local News</a></li>
	<li id="menu-item-26353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26353"><a href="https://www.cenlanow.com/state-news/">State News</a></li>
	<li id="menu-item-33181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33181"><a href="https://www.cenlanow.com/national/">National News</a></li>
	<li id="menu-item-39146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39146"><a href="https://www.cenlanow.com/international/">International News</a></li>
	<li id="menu-item-187917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187917"><a href="https://www.cenlanow.com/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-230323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230323"><a href="https://www.cenlanow.com/health-2/">Health</a></li>
	<li id="menu-item-48031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48031"><a href="https://www.cenlanow.com/washington-dc/">Washington D.C. Bureau</a></li>
	<li id="menu-item-137652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137652"><a href="https://www.cenlanow.com/business/">Business News</a></li>
	<li id="menu-item-26356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26356"><a href="https://www.cenlanow.com/entertainment-news/">Entertainment News</a></li>
	<li id="menu-item-382060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382060"><a href="https://www.cenlanow.com/venn/">Video Game News</a></li>
	<li id="menu-item-89298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89298"><a href="https://www.cenlanow.com/crime/">Crime</a></li>
	<li id="menu-item-32804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32804"><a href="https://www.cenlanow.com/election/">Election HQ</a></li>
</ul>
</div></div></li>
<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-137"><a href="https://www.cenlanow.com/wx/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142"><a href="https://www.cenlanow.com/wx/forecast/">Forecast</a></li>
	<li id="menu-item-121109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121109"><a href="https://www.cenlanow.com/weather/weather-headlines/">Weather Headlines</a></li>
	<li id="menu-item-247160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247160"><a href="https://www.cenlanow.com/weather/tracking-the-tropics/">Tracking the Tropics</a></li>
</ul>
</div></div></li>
<li id="menu-item-26364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-26364"><a href="https://www.cenlanow.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-26360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26360"><a href="https://www.cenlanow.com/sports/geaux-nation/">Geaux Nation</a></li>
	<li id="menu-item-26359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26359"><a href="https://www.cenlanow.com/sports/geaux-black-and-gold/">Geaux Black and Gold</a></li>
	<li id="menu-item-326380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326380"><a href="https://www.cenlanow.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-26362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26362"><a href="https://www.cenlanow.com/sports/nfl/">NFL</a></li>
	<li id="menu-item-30348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30348"><a href="https://www.cenlanow.com/sports/nba/">NBA</a></li>
	<li id="menu-item-384346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384346"><a href="https://www.cenlanow.com/sports/college-sports/">College Sports</a></li>
	<li id="menu-item-173836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173836"><a href="https://www.cenlanow.com/sports/mlb/">MLB</a></li>
	<li id="menu-item-161681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161681"><a href="https://www.cenlanow.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-204250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204250"><a href="https://www.cenlanow.com/sports/masters-report/">Masters Report</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/2020-a-year-where-the-fist-bump-became-mainstream-greeting/"
					class="article-list__article-link"
														>
			
				2020: A year where the fist-bump became mainstream greeting
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/sports/2020-a-year-where-the-fist-bump-became-mainstream-greeting/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i2.wp.com/www.cenlanow.com/wp-content/uploads/sites/32/2020/12/872a4f5592a44781aa6f93a609180547.jpg?w=2000&#038;ssl=1"
		alt="Joe Biden"
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/coastal-carolinas-jamey-chadwell-is-ap-coach-of-the-year/"
					class="article-list__article-link"
														>
			
				Coastal Carolina&#8217;s Jamey Chadwell is AP coach of the year
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/nfl/the-latest-browns-have-more-positive-covid-19-tests/"
					class="article-list__article-link"
														>
			
				The Latest: Jets rookie RB La’Mical Perine tests positive
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/2020-sports-quiz-brady-to-bundesliga-big-ten-to-brooklyn/"
					class="article-list__article-link"
														>
			
				2020 sports quiz: Brady to Bundesliga, Big Ten to Brooklyn
							</a>
					</h4>
	
				
	
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
	
		
		<h4 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/sports/nfl/shanahan-believes-garoppolo-will-be-49ers-qb-in-2021/"
					class="article-list__article-link"
														>
			
				Shanahan &#8216;believes&#8217; Garoppolo will be 49ers QB in 2021
							</a>
					</h4>
	
				
	
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-37149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37149"><a>Features</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-370577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370577"><a href="https://www.cenlanow.com/home-for-the-holidays-2020/">Home for the Holidays</a></li>
	<li id="menu-item-393529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-393529"><a href="https://www.cenlanow.com/cenla-restaurant-services/">Keep Calm and Carry Out</a></li>
	<li id="menu-item-122139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122139"><a href="https://www.cenlanow.com/i-pledge/">I Pledge</a></li>
	<li id="menu-item-26481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26481"><a href="https://www.cenlanow.com/features/legacy-americas-veterans-features/">Legacy: Americas Veterans</a></li>
	<li id="menu-item-37703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37703"><a href="https://www.cenlanow.com/fox48-hometown-heroes/">FOX 48 Hometown Heroes</a></li>
</ul>
</div></div></li>
<li id="menu-item-31317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31317"><a>Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-372208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372208"><a href="https://www.cenlanow.com/2020-home-for-the-holidays/">2020 Home for the Holidays</a></li>
	<li id="menu-item-322265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322265"><a href="https://www.cenlanow.com/2020-pro-football-challenge/">2020 Pro-Football Challenge</a></li>
	<li id="menu-item-382056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382056"><a href="https://www.cenlanow.com/remarkable-women-2020/">Remarkable Women 2020</a></li>
	<li id="menu-item-139783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139783"><a href="https://www.cenlanow.com/fox-48-contest-winners/">FOX 48 Contest Winners</a></li>
</ul>
</div></div></li>
<li id="menu-item-35846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35846"><a>Community</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-82994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82994"><a href="https://www.cenlanow.com/community/">Community News &#038; Events</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="https://www.cenlanow.com/community/calendar/">Community Calendar</a></li>
</ul>
</div></div></li>
<li id="menu-item-31794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31794"><a>Watch Now</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="https://www.cenlanow.com/tv-schedule">TV Schedule</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="https://www.fox.com/live/">FOX Now</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="https://www.foxsports.com/mobile">FOX Sports App</a></li>
	<li id="menu-item-40024" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-40024"><a href="https://www.cenlanow.com/dont-miss/antennas-and-digital-television/">Antennas and Digital Television</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="https://tvanswers.org/">2019 Frequency Change</a></li>
</ul>
</div></div></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148"><a href="https://www.cenlanow.com/about-us/">About Us</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://www.cenlanow.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://www.cenlanow.com/about-us/advertise-with-us/">Advertise with Us</a></li>
	<li id="menu-item-188040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188040"><a href="https://www.cenlanow.com/wntz-2019-2020-eeo-report/">WNTZ 2019-2020 EEO REPORT</a></li>
	<li id="menu-item-189436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189436"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-300832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-300832"><a href="https://www.cenlanow.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-300837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300837"><a href="https://www.cenlanow.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-300844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300844"><a href="https://www.ziprecruiter.com/wntz">Post a Job</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.cenlanow.com/about-us/careers-with-us/">Work For Us</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.cenlanow.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"national","kw":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve"}'   data-path='/5678/nx.wntz/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-399126 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Alcohol and Tobacco Control watch for bars and restaurants violating COVID-19 safety guidelines during New Year&#8217;s Eve	</h1>

			<div class="article-eyebrow">
			<a href="https://www.cenlanow.com/national/">National</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: Renee Allen</p>
		
					Posted: <time datetime="2020-12-29T20:56:28-06:00">Dec 29, 2020 / 08:56 PM CST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-12-30T08:37:22-06:00">Dec 30, 2020 / 08:37 AM CST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				
			<figure class="ns-block-embed-anvato" data-anvato-player-id="p9">
				<div
					id="anvato-player-p9"
					class="ns-block-embed__wrapper"
				>
					<div id="p9"></div>
				</div>
			    <script>window.loadAnvato({"mcp":"LIN","width":"100%","height":"100%","video":"6153673","autoplay":true,"expect_preroll":true,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"cenlanow.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"cenlanow.com","ns_st_st":"wntz","ns_st_pu":"Nexstar","ns_st_ge":"News,News,Local,Video","cs_ucfr":""},"ad":{"c3":"cenlanow.com","ns_st_st":"wntz","ns_st_pu":"Nexstar","ns_st_ge":"News,News,Local,Video","cs_ucfr":""}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.wntz/national&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&ad_rule=1&description_url=https://www.cenlanow.com/national/alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve/&vconp=2&cust_params=vid%3D6153673%26cmsid%3D399126%26pid%3D399126%26vidcat%3D/national%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003"}},"expectPrerollTimeout":8,"accessKey":"nKkeYAopR7WBJUe2NwIRvFYJN254Daw1","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MTUzNjczIiwiaXNzIjoibktrZVlBb3BSN1dCSlVlMk53SVJ2RllKTjI1NERhdzEiLCJleHAiOjE2MDkzNTMyOTR9.fU0J98jlzqBTruyAOXahtzN1C1IejeUpjloN2FGPB5A","nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/klfy/video/video_studio/291/20/12/29/6153673/6153673_00CFF6C0C8A84F45B310D8F4FAEF0A02_201229_6153673_Enforcement_of_health_safety_restrictions_during_600.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"pauseOnClick":true,"trackTimePeriod":60});</script>
			</figure>
						</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>LAFAYETTE, La. (KLFY)- The major concern heading into the New Year is the surge in COVID-19 cases.<br><br>Law enforcement officials are issuing strong reminders that the rules exist even during celebrations.<br><br>The Louisiana State Fire Marshal&#8217;s Office continues to work with local law enforcement and The Louisiana Office of Alcohol and Tobacco Control to ensure the governor&#8217;s COVID-19 safety guidelines are being followed.<br><br>The State Fire Marshal&#8217;s Office Public Affairs Director, Ashley Rodrigue says business owners are expected to act responsibly as well as customers.</p>



<p>&#8220;If you love that business, love the people who run it, love the people that you see there and the opportunity that business provides you and able to see other people in a safe environment; then do what&#8217;s best for them and do the compliance measures they&#8217;re needing to follow,&#8221; Rodrigue stated.<br><br>Officials say crowded establishments will not be tolerated and that goes for New Year&#8217;s Eve.<br><br>The state fire marshal has the power of enforcement but would rather act as an information resource before action needs to be taken.</p>



<p>&#8220;We can take complaints, we do respond to those complaints and we go to businesses to see if those complaints are valid; and whether they are or not we make sure the education portion is there. Most times we found that businesses were just unaware or unclear,&#8221; Rodrigue explained.</p>



<p><br>The Commissioner of Alcohol and Tobacco Control, Ernest Legier says an alcohol permit is a privilege and not a right.<br><br>&#8220;When you were selected to receive an alcohol permit you agreed to abide by all federal, state and local laws and rules,&#8221; Legier said.<br><br>The ATC understands businesses are hurting for income but as a regulatory authority the agency has the job of ensuring compliance is in place.<br><br>&#8220;If you decide for whatever reason, whatever your politics or personal beliefs are, that you don&#8217;t agree with the governor or you don&#8217;t agree with the agency certainly that&#8217;s your right. What is our responsibility as the regulatory authority is to ensure that the rules are followed,&#8221; Legier added.</p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"national","kw":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve"}'   data-path='/5678/nx.wntz/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114842"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-6" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More National Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.cenlanow.com/national/louisiana-congressman-elect-luke-letlow-dies-from-covid-19/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="399426"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Louisiana Congressman-elect Luke Letlow dies from COVID-19
					</h3>
	
						<footer class="article-list__article-byline">
				by MELINDA DESLATTE, Associated Press <span class="sep">/</span> <time datetime="2020-12-30T11:25:49-06:00">Dec 30, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>BATON ROUGE, La. (AP) — The death of Louisiana's incoming Republican member of the U.S. House from complications related to COVID-19 stunned the state's political circles Wednesday and became the latest brutal reminder of how dangerous the coronavirus can be. </p>
<p>Luke Letlow, who was only 41 and had no known underlying health conditions, died Tuesday night at Ochsner-LSU Health Shreveport — days before he was scheduled to be sworn into office, according to his spokesman Andrew Bautsch. Bautsch asked for privacy for Letlow's family “during this difficult and unexpected time.” </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0283ee5a191c468badc8bbda796b0520-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0283ee5a191c468badc8bbda796b0520-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0283ee5a191c468badc8bbda796b0520-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0283ee5a191c468badc8bbda796b0520-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0283ee5a191c468badc8bbda796b0520-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0283ee5a191c468badc8bbda796b0520-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0283ee5a191c468badc8bbda796b0520-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0283ee5a191c468badc8bbda796b0520-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0283ee5a191c468badc8bbda796b0520-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0283ee5a191c468badc8bbda796b0520-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0283ee5a191c468badc8bbda796b0520-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0283ee5a191c468badc8bbda796b0520-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"national","kw":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve"}'   data-path='/5678/nx.wntz/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.cenlanow.com/entertainment-news/famed-jazz-musicians-speak-out-after-son-was-attacked-falsely-accused-of-stealing-iphone/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="399008"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Famed jazz musicians speak out after son was attacked, falsely accused of stealing iPhone
					</h3>
	
						<footer class="article-list__article-byline">
				by Felicia Bolton <span class="sep">/</span> <time datetime="2020-12-30T08:36:45-06:00">Dec 30, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>NEW YORK (<a href="https://www.newsnationnow.com/">NewsNation Now</a>) — Famed jazz musicians Keyon Harrold and Kat Rodriguez are preparing to sue after their son Keyon Harrold Jr., 14, was attacked by a woman at the Arlo Hotel SoHo in New York City.</p>
<p>The parents have hired civil rights attorney Ben Crump to take on their case. Recently, they started an <a href="https://act.bencrump.com/a/keyon-harrold">online petition</a> urging the Manhattan District Attorney to file charges against the woman seen in the video accosting their son. As of Tuesday afternoon, there are more than 42,000 signatures. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6154183"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-484819796.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-484819796.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-484819796.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-484819796.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-484819796.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-484819796.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-484819796.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-484819796.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-484819796.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-484819796.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-484819796.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-484819796.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.cenlanow.com/national/trump-biden-headline-final-push-in-georgia-senate-runoff/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="399326"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Trump, Biden headline final push in Georgia Senate runoff
					</h3>
	
						<footer class="article-list__article-byline">
				by KATE BRUMBACK, Associated Press <span class="sep">/</span> <time datetime="2020-12-30T08:44:22-06:00">Dec 30, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>ATLANTA (AP) — Campaigns and outside groups are making a final push to turn out election-weary Georgians whose votes will determine control of the U.S. Senate, from a crush of text messages and television ads to dueling visits from President-elect Joe Biden and outgoing President Donald Trump. </p>
<p>More than 2.5 million people — about half the turnout of last month’s presidential election — had already cast their ballots early, in person or by absentee ballot, by Wednesday morning. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0fad8717946d4d75908e18a387987c64.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="Joe Biden"
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0fad8717946d4d75908e18a387987c64.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0fad8717946d4d75908e18a387987c64.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0fad8717946d4d75908e18a387987c64.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0fad8717946d4d75908e18a387987c64.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0fad8717946d4d75908e18a387987c64.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0fad8717946d4d75908e18a387987c64.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0fad8717946d4d75908e18a387987c64.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0fad8717946d4d75908e18a387987c64.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0fad8717946d4d75908e18a387987c64.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0fad8717946d4d75908e18a387987c64.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/0fad8717946d4d75908e18a387987c64.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 story pages","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"national","kw":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve"}'   data-path='/5678/nx.wntz/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="399391"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/state-news/ap-photos-louisiana-residents-struggle-months-after-storms/"
					class="article-list__article-link"
														>
			
				AP PHOTOS: Louisiana residents struggle months after storms
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/state-news/ap-photos-louisiana-residents-struggle-months-after-storms/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/09/AP20240684959947.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/09/AP20240684959947.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/09/AP20240684959947.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/09/AP20240684959947.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/09/AP20240684959947.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/09/AP20240684959947.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/09/AP20240684959947.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/09/AP20240684959947.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/09/AP20240684959947.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/09/AP20240684959947.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/09/AP20240684959947.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/09/AP20240684959947.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="399306"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/state-news/challenge-set-humane-society-of-louisiana-needs-new-transport-van-to-save-animals/"
					class="article-list__article-link"
														>
			
				Challenge set: Humane Society of Louisiana needs new transport van to save animals
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/state-news/challenge-set-humane-society-of-louisiana-needs-new-transport-van-to-save-animals/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/hsl-van.jpg?w=960&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/hsl-van.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/hsl-van.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/hsl-van.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/hsl-van.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/hsl-van.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/hsl-van.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/hsl-van.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/hsl-van.jpg?w=960&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/hsl-van.jpg?w=960&amp;h=720&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/hsl-van.jpg?w=960&amp;h=720&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/hsl-van.jpg?w=960&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="399109"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/state-news/la-insurance-commissioner-expect-auto-rates-to-rise-back-to-pre-covid-levels/"
					class="article-list__article-link"
														>
			
				La. insurance commissioner: Expect auto rates to rise back to pre-COVID levels
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/state-news/la-insurance-commissioner-expect-auto-rates-to-rise-back-to-pre-covid-levels/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6154112"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-11-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-11-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-11-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-11-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-11-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-11-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-11-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-11-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-11-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-11-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-11-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-11-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="399114"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/health/coronavirus/biden-says-it-will-take-years-to-vaccinate-american-people-at-current-pace/"
					class="article-list__article-link"
														>
			
				Biden says it will &#8216;take years&#8217; to vaccinate American people at current pace
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/health/coronavirus/biden-says-it-will-take-years-to-vaccinate-american-people-at-current-pace/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Biden-during-climate-and-energy-team-announcement.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Biden-during-climate-and-energy-team-announcement.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Biden-during-climate-and-energy-team-announcement.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Biden-during-climate-and-energy-team-announcement.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Biden-during-climate-and-energy-team-announcement.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Biden-during-climate-and-energy-team-announcement.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Biden-during-climate-and-energy-team-announcement.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Biden-during-climate-and-energy-team-announcement.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Biden-during-climate-and-energy-team-announcement.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Biden-during-climate-and-energy-team-announcement.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Biden-during-climate-and-energy-team-announcement.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Biden-during-climate-and-energy-team-announcement.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="399093"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/health/coronavirus/will-vaccines-protect-against-new-covid-strain-what-to-know-now-that-the-variant-is-in-u-s/"
					class="article-list__article-link"
														>
			
				Will vaccines protect against new COVID strain? What to know now that the variant is in U.S.
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/health/coronavirus/will-vaccines-protect-against-new-covid-strain-what-to-know-now-that-the-variant-is-in-u-s/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6153754"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20294493816133-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20294493816133-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20294493816133-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20294493816133-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20294493816133-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20294493816133-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20294493816133-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20294493816133-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20294493816133-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20294493816133-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20294493816133-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20294493816133-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="399043"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/washington-dc/americans-could-receive-stimulus-payments-as-early-as-tonight-mnuchin-says/"
					class="article-list__article-link"
														>
			
				Americans could receive stimulus payments as early as tonight, Mnuchin says
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/washington-dc/americans-could-receive-stimulus-payments-as-early-as-tonight-mnuchin-says/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1250738075-5-2.jpg?w=724&#038;h=483&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1250738075-5-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1250738075-5-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1250738075-5-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1250738075-5-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1250738075-5-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1250738075-5-2.jpg?w=724&amp;h=483&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1250738075-5-2.jpg?w=724&amp;h=483&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1250738075-5-2.jpg?w=724&amp;h=483&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1250738075-5-2.jpg?w=724&amp;h=483&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1250738075-5-2.jpg?w=724&amp;h=483&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1250738075-5-2.jpg?w=724&amp;h=483&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"national","kw":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve"}'   data-path='/5678/nx.wntz/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="399139"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/national/louisiana-congressman-elect-luke-letlow-41-dies-of-covid-19-complications/"
					class="article-list__article-link"
														>
			
				Louisiana Congressman-elect Luke Letlow, 41, dies of COVID-19 complications
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/national/louisiana-congressman-elect-luke-letlow-41-dies-of-covid-19-complications/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/B9316049711Z.1_20150130205610_000_GNV9QF8B3.1-0-1.jpg?w=540&#038;h=405&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/B9316049711Z.1_20150130205610_000_GNV9QF8B3.1-0-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/B9316049711Z.1_20150130205610_000_GNV9QF8B3.1-0-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/B9316049711Z.1_20150130205610_000_GNV9QF8B3.1-0-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/B9316049711Z.1_20150130205610_000_GNV9QF8B3.1-0-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/B9316049711Z.1_20150130205610_000_GNV9QF8B3.1-0-1.jpg?w=540&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/B9316049711Z.1_20150130205610_000_GNV9QF8B3.1-0-1.jpg?w=540&amp;h=405&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/B9316049711Z.1_20150130205610_000_GNV9QF8B3.1-0-1.jpg?w=540&amp;h=405&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/B9316049711Z.1_20150130205610_000_GNV9QF8B3.1-0-1.jpg?w=540&amp;h=405&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/B9316049711Z.1_20150130205610_000_GNV9QF8B3.1-0-1.jpg?w=540&amp;h=405&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/B9316049711Z.1_20150130205610_000_GNV9QF8B3.1-0-1.jpg?w=540&amp;h=405&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/B9316049711Z.1_20150130205610_000_GNV9QF8B3.1-0-1.jpg?w=540&amp;h=405&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="398970"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/health/coronavirus/nations-first-case-of-new-coronavirus-strain-found-in-colorado/"
					class="article-list__article-link"
														>
			
				Nation&#8217;s first case of new coronavirus strain found in Colorado
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/health/coronavirus/nations-first-case-of-new-coronavirus-strain-found-in-colorado/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1219566047.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1219566047.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1219566047.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1219566047.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1219566047.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1219566047.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1219566047.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1219566047.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1219566047.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1219566047.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1219566047.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/GettyImages-1219566047.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="398925"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/health-2/new-us-dietary-guidelines-no-candy-cake-for-kids-under-2/"
					class="article-list__article-link"
														>
			
				New US dietary guidelines: No candy, cake for kids under 2
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/health-2/new-us-dietary-guidelines-no-candy-cake-for-kids-under-2/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/breast.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/breast.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/breast.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/breast.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/breast.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/breast.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/breast.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/breast.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/breast.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/breast.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/breast.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/breast.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="398924"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/local-news/online-purchase-leads-to-an-attempted-armed-robbery-in-alexandria-parking-lot/"
					class="article-list__article-link"
														>
			
				Online purchase leads to an attempted armed robbery in Alexandria parking lot
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/local-news/online-purchase-leads-to-an-attempted-armed-robbery-in-alexandria-parking-lot/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/police-lights-crime-criminal-generic-2.jpg?w=960&#038;h=540&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/police-lights-crime-criminal-generic-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/police-lights-crime-criminal-generic-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/police-lights-crime-criminal-generic-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/police-lights-crime-criminal-generic-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/police-lights-crime-criminal-generic-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/police-lights-crime-criminal-generic-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/police-lights-crime-criminal-generic-2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/police-lights-crime-criminal-generic-2.jpg?w=960&amp;h=540&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/police-lights-crime-criminal-generic-2.jpg?w=960&amp;h=540&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/police-lights-crime-criminal-generic-2.jpg?w=960&amp;h=540&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/police-lights-crime-criminal-generic-2.jpg?w=960&amp;h=540&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="398911"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/state-news/5-year-old-shot-in-ville-platte-homeowner-beaten-in-altercation-with-5-juveniles/"
					class="article-list__article-link"
														>
			
				5-year-old shot in Ville Platte, homeowner beaten in altercation with 5 juveniles
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/state-news/5-year-old-shot-in-ville-platte-homeowner-beaten-in-altercation-with-5-juveniles/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6152647"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Shooting.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Shooting.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Shooting.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Shooting.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Shooting.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Shooting.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Shooting.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Shooting.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Shooting.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Shooting.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Shooting.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Shooting.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="398896"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/washington-dc/senate-gop-blocks-democratic-push-for-trumps-2k-checks/"
					class="article-list__article-link"
														>
			
				Senate GOP blocks Democratic push for Trump&#8217;s $2K checks
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/washington-dc/senate-gop-blocks-democratic-push-for-trumps-2k-checks/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20251399609056-1-1-1-2.jpg?w=876&#038;h=493&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20251399609056-1-1-1-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20251399609056-1-1-1-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20251399609056-1-1-1-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20251399609056-1-1-1-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20251399609056-1-1-1-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20251399609056-1-1-1-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20251399609056-1-1-1-2.jpg?w=876&amp;h=493&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20251399609056-1-1-1-2.jpg?w=876&amp;h=493&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20251399609056-1-1-1-2.jpg?w=876&amp;h=493&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20251399609056-1-1-1-2.jpg?w=876&amp;h=493&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20251399609056-1-1-1-2.jpg?w=876&amp;h=493&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"national","kw":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve"}'   data-path='/5678/nx.wntz/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="398887"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/international/child-labor-in-southeast-asian-palm-oil-industry-tied-to-girl-scout-cookies/"
					class="article-list__article-link"
														>
			
				Child labor in Southeast Asian palm oil industry tied to Girl Scout cookies
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/international/child-labor-in-southeast-asian-palm-oil-industry-tied-to-girl-scout-cookies/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20363795653758.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20363795653758.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20363795653758.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20363795653758.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20363795653758.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20363795653758.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20363795653758.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20363795653758.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20363795653758.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20363795653758.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20363795653758.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/AP20363795653758.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="398701"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/business/30-retailers-that-struggled-shrunk-or-closed-for-good-in-2020/"
					class="article-list__article-link"
														>
			
				30 retailers that struggled, shrunk or closed for good in 2020
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/business/30-retailers-that-struggled-shrunk-or-closed-for-good-in-2020/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Pier.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Pier.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Pier.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Pier.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Pier.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Pier.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Pier.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Pier.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Pier.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Pier.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Pier.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/Pier.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="398569"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/state-news/heres-how-louisianas-unemployment-agency-will-use-covid-19-relief-money/"
					class="article-list__article-link"
														>
			
				Here&#8217;s how Louisiana&#8217;s unemployment agency will use COVID-19 relief money
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/state-news/heres-how-louisianas-unemployment-agency-will-use-covid-19-relief-money/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6151234"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-10.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-10.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-10.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-10.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-10.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-10.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-10.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-10.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-10.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-10.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-10.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/snapshot-10.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="398624"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.cenlanow.com/crime/parents-of-4-year-old-girl-allegedly-killed-by-neighbors-while-removing-demon-are-charged/"
					class="article-list__article-link"
														>
			
				Parents of 4-year-old girl allegedly killed by neighbors while removing &#8216;demon&#8217; are charged
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.cenlanow.com/crime/parents-of-4-year-old-girl-allegedly-killed-by-neighbors-while-removing-demon-are-charged/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6150483"
	>
	<img
		src="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/James-and-Mary-Mast-1.png?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/James-and-Mary-Mast-1.png?w=160&amp;h=90&amp;crop=1 160w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/James-and-Mary-Mast-1.png?w=256&amp;h=144&amp;crop=1 256w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/James-and-Mary-Mast-1.png?w=320&amp;h=180&amp;crop=1 320w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/James-and-Mary-Mast-1.png?w=512&amp;h=288&amp;crop=1 512w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/James-and-Mary-Mast-1.png?w=640&amp;h=360&amp;crop=1 640w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/James-and-Mary-Mast-1.png?w=876&amp;h=493&amp;crop=1 876w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/James-and-Mary-Mast-1.png?w=960&amp;h=540&amp;crop=1 960w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/James-and-Mary-Mast-1.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/James-and-Mary-Mast-1.png?w=1752&amp;h=986&amp;crop=1 1752w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/James-and-Mary-Mast-1.png?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.cenlanow.com/wp-content/uploads/sites/32/2020/12/James-and-Mary-Mast-1.png?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"national","kw":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve"}'   data-path='/5678/nx.wntz/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
<aside class="weather-widget">
	<h2 class="weather-widget__heading">Local Weather</h2>
	<a class="weather-widget__content" href="https://www.cenlanow.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				67&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-26"></span>
			</figure>
			<span class="weather-widget__item-conditions">Cloudy</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				64&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-11"></span>
			</figure>
			<span class="weather-widget__item-conditions">Showers</span>
			<span class="weather-widget__item-precipitation">
				Precip: 70&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				76&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-4"></span>
			</figure>
			<span class="weather-widget__item-conditions">Thunderstorms</span>
			<span class="weather-widget__item-precipitation">
				Precip: 80&percnt;			</span>
		</div>
	</a>
</aside>
<section id="custom_html-43" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N954616.3017141FOXTVALEXANDRIAWN/B21558602.226933549'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div></div></section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"national","kw":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve"}'   data-path='/5678/nx.wntz/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"national","kw":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve"}'   data-path='/5678/nx.wntz/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"national","kw":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve"}'   data-path='/5678/nx.wntz/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.cenlanow.com/" rel="home">
					<img src="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/WNTZ-CENLANOW-COLOR.png" srcset="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/WNTZ-CENLANOW-COLOR.png?w=90 90w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/WNTZ-CENLANOW-COLOR.png?w=120 120w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/WNTZ-CENLANOW-COLOR.png?w=180 180w, https://www.cenlanow.com/wp-content/uploads/sites/32/2019/06/WNTZ-CENLANOW-COLOR.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WNTZ" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/FOX48tv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/FOX48tv?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
													</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://apps.apple.com/us/app/cenla-now-wntz/id980049605">
						<img src="https://www.cenlanow.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.cenlanow.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.cenlanow">
						<img src="https://www.cenlanow.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.cenlanow.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>

		
<div class="site-footer__primary-nav">
	</div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-26493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26493"><a href="https://publicfiles.fcc.gov/tv-profile/wntz-tv">WNTZ FCC Public File</a></li>
<li id="menu-item-26494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26494"><a href="https://media.cenlanow.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.cenlanow.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.cenlanow.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.cenlanow.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2020 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "National";
	_sf_async_config.authors = "Renee Allen";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.wntz","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"national","kw":"alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve"}'   data-path='/5678/nx.wntz/national'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="National"
			data-logoUrl="https://www.cenlanow.com/wp-content/uploads/sites/32/2019/05/logo_cenlanow_digital_brand_color-min.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 82 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.cenlanow.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=7da2e5d239ba4e94f934' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.cenlanow.com\/wp-json\/","nonce":"1a69c57925","versionString":"wp\/v2\/"};
</script>
<script src='https://www.cenlanow.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://www.cenlanow.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=eb77fd172082fd5a8ea7' id='ns-global-js-js'></script>
<script src='https://www.cenlanow.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=16d2cfa3d982543dc9b4' id='ns-article-js-js'></script>
<script src='https://www.cenlanow.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=cf2677d62acae363def7' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.cenlanow.com\/national\/alcohol-and-tobacco-control-watch-for-bars-and-restaurants-violating-covid-19-safety-guidelines-during-new-years-eve\/"}
</script>
<script src='https://www.cenlanow.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162794379',post:'399126',tz:'-6',srv:'www.cenlanow.com'} ]);
	_stq.push([ 'clickTrackerInit', '162794379', '399126' ]);
</script>

</body>
</html>
